Alt 10.05.2006, 14:42:11   #1 (permalink)
Crazy_EB
Erfahrener Benutzer

Reg: 21.04.2006
Beiträge: 309
Standard Geloest -> (Virus&Werbung-Probs)

Zitat:
Hallo

habe mir vorher ein Programm runtergeladen.
1.)*.exe-Datei gescannt->Kein Fund.
2.) Installiert
3.) Alles ging aus (aktive I-net-Fenster, VirenScanner...)
4.) Sofort AntiVir gestartet&gaaaaanz viele Virus-Meldungen.
5.) Dateien gelöscht
6.) AntiVir suchen lassen & alles löschen lassen
->


PROBLEM
Ich bekomme jetzt dennoch immer PopUps mit Werbung ...
z.B: von; http://www.realcoupon-s.com/proton.html


Bitte um Hilfe.

EDIT:

http://gangzta03.ga.funpic.de/hijackthis.log
Neues Problem:

Seitdem ich die Viren/Trojaner/Malware, usw. entfernt habe, dauert es ewig, bis ich z.B: in ein Admin-Konto auf meinem PC komme. Ich habe bereits mehrfach defragtmentiert.
Die Festplatte ist außerdem auch nicht gerade "voll"
-> Freier Speicher: 248 GB
Gesamtgröße: 272 GB
Dateisystem: NTFS

Hmmm?? Kann jemand helfen?
 

Geändert von Crazy_EB (13.05.2006 um 23:12:18 Uhr) Grund: Viren vorerst weg ^^'
Crazy_EB ist offline   Mit Zitat antworten
Alt 10.05.2006, 14:54:48   #2 (permalink)
Crazy_EB
Erfahrener Benutzer

Reg: 21.04.2006
Beiträge: 309
Standard

Außerdem bekomme ich zu der Werbung auch Layer...


UND WO KOMMT DAS AUF EINMAL HER!?
 
Crazy_EB ist offline Threadstarter   Mit Zitat antworten
Alt 10.05.2006, 16:40:40   #3 (permalink)
kamol66
abgemeldet

Reg: 28.04.2006
Beiträge: 91
Standard

Schau hier:
http://www.hijackthis.de/logfiles/70...1a48be040.html
...die Auswertung deines Hikackthis - fixe die als Böse erkannten Einträge (außer es handelt sich um von dir gezielt installierte Software)
 
kamol66 ist offline   Mit Zitat antworten
Alt 10.05.2006, 18:51:55   #4 (permalink)
Crazy_EB
Erfahrener Benutzer

Reg: 21.04.2006
Beiträge: 309
Standard Viren/Spyware vorerst entfernt.

Hallo,

ich glaube mein PC ist nun "rein".
Ich bekomme aufjedenfall keine Werbung mehr und keine ungewollte Internetverbindungen o.Ä.

Außerdem danke ich klamm für das tolle Programm;
http://www.klamm.de/forum/showthread.php?t=4162

Viel Spaß noch.

P.S:
Folgende Programme haben mir geholfen:
- AntiVir PE
- Hijack This
- superantispyware
 
Crazy_EB ist offline Threadstarter   Mit Zitat antworten
Alt 12.05.2006, 18:35:31   #5 (permalink)
Crazy_EB
Erfahrener Benutzer

Reg: 21.04.2006
Beiträge: 309
Standard

Neues Problem, siehe oben.
 
Crazy_EB ist offline Threadstarter   Mit Zitat antworten
Alt 12.05.2006, 20:52:40   #6 (permalink)
Blomberger
klamm-Lipper
Benutzerbild von Blomberger

ID: 130439
Lose senden

Reg: 06.05.2006
Beiträge: 13.000
Standard

Zitat:
Zitat von Crazy_EB
Seitdem ich die Viren/Trojaner/Malware, usw. entfernt habe, dauert es ewig, bis ich z.B: in ein Admin-Konto auf meinem PC komme.
Ist sämtliche Malware ganz sicher entfernt?

Funktionieren andere Konten ohne Admin-Rechte?
Mit freundlichem Gruß
Blomberger
Blomberger ist offline   Mit Zitat antworten
Alt 13.05.2006, 09:41:20   #7 (permalink)
Crazy_EB
Erfahrener Benutzer

Reg: 21.04.2006
Beiträge: 309
Standard

Zitat:
Zitat von hfkb
Ist sämtliche Malware ganz sicher entfernt?

Funktionieren andere Konten ohne Admin-Rechte?

Die Malware ist entfernt - ich scanne mit ZoneAlarm AntiSpyware, dann SUPERAntiSpyware und zuletzt mit AntiVir.
Beim 2. scan mit den jeweil. Programmen finden sie nix mehr.
Aber sobald ich ins I-net gehe (mit Eingeschr. Benutzerkonto), kommt der ganze Mist erneut (meist Trojaner)..

(es gibt nur 1 Adminkonto...Dieses benutze ich nur zum Installieren/Malware/Spyware-Scannen...)
 
Crazy_EB ist offline Threadstarter   Mit Zitat antworten
Alt 13.05.2006, 11:05:55   #8 (permalink)
kamol66
abgemeldet

Reg: 28.04.2006
Beiträge: 91
Standard

Hast du vor dem entfernen der Viren / Spyware auch die Systemwiederherstellung (Systemeigenschaften - Systemwiederherstellung) deaktiviert? Ansonsten werden die alle Dateien immer wieder reaktiviert
 
kamol66 ist offline   Mit Zitat antworten
Alt 13.05.2006, 11:58:20   #9 (permalink)
Blomberger
klamm-Lipper
Benutzerbild von Blomberger

ID: 130439
Lose senden

Reg: 06.05.2006
Beiträge: 13.000
Standard

Führe mal während du im Adminbereich angemeldet HijackThis aus und überprüfe dein Logfile:
HijackThis
Mit freundlichem Gruß
Blomberger
Blomberger ist offline   Mit Zitat antworten
Alt 13.05.2006, 18:07:09   #10 (permalink)
Crazy_EB
Erfahrener Benutzer

Reg: 21.04.2006
Beiträge: 309
Standard

Zitat:
Zitat von hfkb
Führe mal während du im Adminbereich angemeldet HijackThis aus und überprüfe dein Logfile:
HijackThis
Ich glaube das hat sich erledigt - hab formatiert (was extrem umständlich war, weil nix gefunzt hat wie ich es wollt') - Trotzdem danke...
Aber besonders schneller is der net geworden xD.

EDIT: Mach nachher trotzdem ma HiJackThis-Scan ... ATM keine Zeit ;D
 
Crazy_EB ist offline Threadstarter   Mit Zitat antworten
Alt 13.05.2006, 20:01:49   #11 (permalink)
Blomberger
klamm-Lipper
Benutzerbild von Blomberger

ID: 130439
Lose senden

Reg: 06.05.2006
Beiträge: 13.000
Standard

Zitat:
Zitat von Crazy_EB
Aber besonders schneller is der net geworden xD.
Wenn formatieren nichts bringt ist der Fehler meist in der Hardware zu finden!

Gab es da denn in letzter Zeit irgendwelche Änderungen?
Mit freundlichem Gruß
Blomberger
Blomberger ist offline   Mit Zitat antworten
Alt 13.05.2006, 20:54:09   #12 (permalink)
Crazy_EB
Erfahrener Benutzer

Reg: 21.04.2006
Beiträge: 309
Standard

Zitat:
Zitat von hfkb
Wenn formatieren nichts bringt ist der Fehler meist in der Hardware zu finden!

Gab es da denn in letzter Zeit irgendwelche Änderungen?
Hardware gab's nur folgende Änderungen;

- USB Hub (4er)
- Blue Tooth

Aber da kam die fehlermeldung vonwegen "Die Fetsplatte wird von einigen Programmen genutzt"...Ich hab alle - bis auf 2 Tasks per STRG+ALT+ENTF gekillt....Nüchts..

Zitat:
Zitat von kamol66
Hast du vor dem entfernen der Viren / Spyware auch die Systemwiederherstellung (Systemeigenschaften - Systemwiederherstellung) deaktiviert? Ansonsten werden die alle Dateien immer wieder reaktiviert
Ich hab die Systemwiederherstellung vom 3. Tag nach Auslieferung genommen - also vor knapp 2 Monaten.
 
Crazy_EB ist offline Threadstarter   Mit Zitat antworten
Alt 13.05.2006, 21:07:06   #13 (permalink)
Blomberger
klamm-Lipper
Benutzerbild von Blomberger

ID: 130439
Lose senden

Reg: 06.05.2006
Beiträge: 13.000
Standard

Zitat:
Zitat von Crazy_EB
Aber da kam die fehlermeldung vonwegen "Die Fetsplatte wird von einigen Programmen genutzt
Wann kam die? Sorry, irgendwie ist die Aussage aus dem Zusammenhang gerissen; zumindest verstehe ich ihn nicht!

Zeigt der Gerätemanager irgendwelche Konflikte an?
Mit freundlichem Gruß
Blomberger
Blomberger ist offline   Mit Zitat antworten
Alt 13.05.2006, 23:11:46   #14 (permalink)
Crazy_EB
Erfahrener Benutzer

Reg: 21.04.2006
Beiträge: 309
Standard

Zitat:
Zitat von hfkb
Wann kam die? Sorry, irgendwie ist die Aussage aus dem Zusammenhang gerissen; zumindest verstehe ich ihn nicht!

Zeigt der Gerätemanager irgendwelche Konflikte an?
Naja, ich hab's ja nun gechafft, den PC komplett neu zu installieren...
Die Meldung kam, als ich Laufwerk C: formatieren wollte...

Hab' also erstmal keine Probleme

Vielen Dank!
 
Crazy_EB ist offline Threadstarter   Mit Zitat antworten
Antwort

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[PHP] Weisse Seite bei fehler, obwohl display_errors = On [geloest] jwacalex Programmierung 5 27.04.2008 12:49:28
Probs mit BannerInterface chaosman Scripts & Software 3 31.12.2007 13:50:47
Probs bei der Startseitenvergütung pitgirl Ich bin neu hier und habe eine Frage! 3 01.10.2007 19:39:08
probs mit dem explorer markae Software/Windows 6 09.01.2007 22:15:37
Probs mit Outlook Nightfire Software/Windows 1 23.10.2006 21:33:32


Alle Zeitangaben in WEZ +1. Es ist jetzt 21:27:55 Uhr.