Alt 24.08.2008, 12:23:14   #1
klikk
Neuer Benutzer

Reg: 23.08.2008
Beiträge: 2
Ausrufezeichen Lose-Passwort Fehler

Hallo ich bin neu und habe eine Frage!!!

Ich wollte mich eben auf einer externen Lose-Seite anmelden. Ich hab alles richtig eingegeben aber er sagt mir trotzdem Lose Passwort falsch. Ich habe das LOSE-PASSWORT eingegeben....und es auch schon mehrmals geändert. Auf klamm.de hat er immer gesagt Änderungen erfolgreich....
Woran kann das liegen???
Bitte helft mir!!!

Danke im Vorraus.

KliKK
 
klikk ist offline   Mit Zitat antworten
Alt 24.08.2008, 12:45:33   #2
theHacker
sieht vor lauter Ads
den Content nicht mehr
Benutzerbild von theHacker

ID: 69505
Lose senden

theHacker eine Nachricht über ICQ schicken theHacker eine Nachricht über Skype™ schicken
Reg: 20.04.2006
Beiträge: 22.690
Standard

Sonderzeichen oder zu langes Passwort? Viele Seiten sind billig programmiert und können damit nicht umgehen.
 
theHacker ist offline   Mit Zitat antworten
Antwort

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Optionen


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Lose Passwort ZelteR Ich bin neu hier und habe eine Frage! 1 02.09.2008 20:03:58
Lose-Passwort sunny2 Ich bin neu hier und habe eine Frage! 3 02.05.2008 13:55:39
Lose Passwort TamoOne Ich bin neu hier und habe eine Frage! 1 08.12.2007 16:52:46
Lose Passwort mauli08 Ich bin neu hier und habe eine Frage! 4 31.10.2006 08:12:21
Klamm-Passwort <-> Tresor-Passwort *abgelehnt* 27o8 Verbesserungsvorschläge 28 03.06.2006 06:50:39


Alle Zeitangaben in WEZ +1. Es ist jetzt 00:47:05 Uhr.