Anmeldung bei klamm.de?

dani

Well-known member
20 April 2006
2.200
62
Hallo,

ich wollte mich schon seit einiger Zeit bei klamm.de anmelden, habe auch alles etc. schön und wahrheitsgemäß ausgefüllt, musste dann noch so nen zahlen-sicherungs-code eingeben, aber das ging eben net...
da wo die zahlen stehen müssten ist nur so ein rotes kreuz, wie "seite kann nicht angezeigt werden"

kann mir da jemand bitte helfen?
 

klamm

Chef
Teammitglied
ID: 20876
L
20 April 2006
12.704
755
dani schrieb:
mhhh, bei mir geht es noch net, ich sehe immer noch keinen code.. :LOL:
das liegt aber an dir dann.
von unsreer seite aus ist alles in ordnung.
vielleicht blockt deine firewall dynamisch erzeugte images?
 

dani

Well-known member
20 April 2006
2.200
62
klamm schrieb:
das liegt aber an dir dann.
von unsreer seite aus ist alles in ordnung.
vielleicht blockt deine firewall dynamisch erzeugte images?


ich habe aber kein firewall...

was kann ich jetzt denn machen?
 

dani

Well-known member
20 April 2006
2.200
62
theHacker schrieb:
Nutz du irgendwelche Programme, die das blocken könnten ?
ZoneAlarm hat so'n Blocker afaik drinnen :think:


nein, jeden falls net das ich wüsste, mhhhhh. könnte mich denn net ein admin oder mod so freischalten?? ich würde ihm alle daten geben die gebraucht werden.. geht das eventuell?
 

theHacker

sieht vor lauter Ads, den Content nicht mehr
Teammitglied
ID: 69505
L
20 April 2006
22.643
1.281
dani schrieb:
nein, jeden falls net das ich wüsste, mhhhhh. könnte mich denn net ein admin oder mod so freischalten?? ich würde ihm alle daten geben die gebraucht werden.. geht das eventuell?
Das bringt nix, weil beim Einloggen (mind. alle 4 Wochen) hast du wieder so einen Zahlencode.

Außerdem ist im Vergütungpopup auch so ein Zahlencode drinnen und den willst du dann sicher sehen :ugly:
 

klamm

Chef
Teammitglied
ID: 20876
L
20 April 2006
12.704
755
test mal nen anderen browser
wenns dann nich geht, liegts an ner einstellung am router oder sonstwo
 

dani

Well-known member
20 April 2006
2.200
62
theHacker schrieb:
Das bringt nix, weil beim Einloggen (mind. alle 4 Wochen) hast du wieder so einen Zahlencode.

Außerdem ist im Vergütungpopup auch so ein Zahlencode drinnen und den willst du dann sicher sehen :ugly:


mhhhh, was kann ich dann noch machen??
 

dani

Well-known member
20 April 2006
2.200
62
klamm schrieb:
test mal nen anderen browser
wenns dann nich geht, liegts an ner einstellung am router oder sonstwo

sry. ich habe davon net so viel ahnung, was für andere browser denn?? wo bekomme ich die denn her?
 

dani

Well-known member
20 April 2006
2.200
62
so jetzt hats geklappt!! dankescheen an alle die mir geholfen haben bzw. helfen wollten!

kann jetzt geclosed werden!
 

dani

Well-known member
20 April 2006
2.200
62
ich habe keine ahnung, ich denke am ref-link, denn auf einmal ging es, wo ich es so bei klamm.de probiert habe!
 

theHacker

sieht vor lauter Ads, den Content nicht mehr
Teammitglied
ID: 69505
L
20 April 2006
22.643
1.281
dani schrieb:
ich habe keine ahnung, ich denke am ref-link, denn auf einmal ging es, wo ich es so bei klamm.de probiert habe!
Der wars sicher ned. klamm liefert das Pic, egal, welchen Werber du im Link hast.
Vielleicht war klamm zu langsam und dein Browser hat einfach ned gewartet, bis er das Bild geliefert bekommen hat.