Zurück   klamm-Forum > Virtual World > Programmierung > Scripts & Software

Like Tree7Likes

Antwort
 
Themen-Optionen Ansicht
Alt 02.02.2019, 23:04:32   #16 (permalink)
jelu
Gesperrt

ID: 496722
Lose senden

Reg: 12.09.2018
Beiträge: 133
Standard

Erzähl nicht immer so ein schwachfug.
Hast du kein anderes Hobby um mir hinterher zu Spionieren.

mfg jelu
Zitat:
Zitat von Smssam Beitrag anzeigen
In diversen Threads hat er schon unter Beweis gestellt, dass er gewisse Fragen einfach nicht beantworten will oder kann.
 
jelu ist offline   Mit Zitat antworten
Alt 03.02.2019, 00:24:14   #17 (permalink)
marcaust
Erfahrener Benutzer

ID: 166
Lose senden

Reg: 20.04.2006
Beiträge: 279
Standard

Zitat:
Zitat von jelu Beitrag anzeigen
Hallo,
hinter Biglose.de läuft Losio 2.0 PHP 7.2 und Mysl 5 UTF-8 ist von mir komplett überarbeitet worden.

mfg jelu
Also ne Abspaltung vom FWX und ohne deine Überarbeitung wäre es auch veraltet da ebenfalls aus 2006 und somit 13 Jahre alt.
Egal welches der alten Scripte, damit die auf aktuellen Servern laufen müssen die Zwangsweise überarbeitet werden, da kommt man nicht dran vorbei. Bei der Gelegenheit sollte man auch nochmal die Datei und Verzeichnisrechte Kontrollieren und bearbeiten.......


Smssam scheint allerdings recht zu haben oder warum beantwortest du die Frage nach dem Shop System nicht?
 
marcaust ist offline   Mit Zitat antworten
Alt 03.02.2019, 23:28:52   #18 (permalink)
jelu
Gesperrt

ID: 496722
Lose senden

Reg: 12.09.2018
Beiträge: 133
Standard

Hallo,
Also ich habe die Rechte von Losio 1.0 ( mit der Version kann man nix mehr anfangen.).
Ich habe das Losio 2.0 komplett neu geschrieben und ist PHP 7.2 und Mysql 5 (UTF-.
Das ist kein altes Script aber nun ist es gleich mit VMS3 und LOSIO 2.0.
Das war eine arbeit von 1 Jahr die ich nebenbei eines anderen grossen Projekt geschrieben haben.
Das grosse Projekt möchte ich hier nicht nennen.

mfg jelu

Zitat:
Zitat von marcaust Beitrag anzeigen
Also ne Abspaltung vom FWX und ohne deine Überarbeitung wäre es auch veraltet da ebenfalls aus 2006 und somit 13 Jahre alt.
Egal welches der alten Scripte, damit die auf aktuellen Servern laufen müssen die Zwangsweise überarbeitet werden, da kommt man nicht dran vorbei. Bei der Gelegenheit sollte man auch nochmal die Datei und Verzeichnisrechte Kontrollieren und bearbeiten.......


Smssam scheint allerdings recht zu haben oder warum beantwortest du die Frage nach dem Shop System nicht?
 
jelu ist offline   Mit Zitat antworten
Antwort

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[S] Suche Gamelib von Chuone für´s VMS1 icemails Lose4Scripts 4 06.07.2010 20:51:44
*stopp*Du als mein Ref zu Zockclub Chuones Hammerseite. saarstorm Suche Refs: Loseseiten 115 10.12.2007 17:45:26
100% Refback + 500k Lose für Chuones Megaseite!! paulweber Suche Refs: Loseseiten 7 11.09.2007 12:31:09
Chuones und Wittis Plauderecke Castingandy Meet & Greet 12 12.02.2007 15:17:13


Alle Zeitangaben in WEZ +1. Es ist jetzt 01:10:24 Uhr.