Zurück   klamm-Forum > klamm.de > klamm talk > Bug-Report

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 11.08.2010, 16:09:09   #1 (permalink)
Shinigami
Benutzerbild von BigSword

ID: 381846
Lose-Remote

Reg: 29.12.2009
Beiträge: 1.496
Standard Captcha-Code wird nicht geladen

Hallo,

momentan läuft bei mir das Problem rum, dass beim einloggen seit einigen Tagen der Sicherheitscode nicht geladen wird, sprich ich kann mich nicht einloggen. Neustart des PCs und ähnliche Maßnahmen haben nicht gewirkt.

Liegt das jetzt bei mir oder an Klamm, dass das nicht geht und wie ann ich das Problem lösen?
BigSword ist offline   Mit Zitat antworten
Alt 11.08.2010, 16:19:36   #2 (permalink)
abgemeldet

Reg: 20.04.2006
Beiträge: 753
Standard

Benutzt Du zufällig Mozilla Firefox mit der Erweiterung NoScript? Falls, dann musst Du die Domains recaptcha.net und google.com auf die weiße Liste setzen.
 
Benutzer-621 ist offline   Mit Zitat antworten
Alt 11.08.2010, 20:01:43   #3 (permalink)
Shinigami
Benutzerbild von BigSword

ID: 381846
Lose-Remote

Reg: 29.12.2009
Beiträge: 1.496
Standard

Ne benutze den IExlporer...
BigSword ist offline Threadstarter   Mit Zitat antworten
Alt 13.08.2010, 09:52:55   #4 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.015
Standard

Zitat:
Zitat von k212198 Beitrag anzeigen
Benutzt Du zufällig Mozilla Firefox mit der Erweiterung NoScript? Falls, dann musst Du die Domains recaptcha.net und google.com auf die weiße Liste setzen.
Selbiges gilt für Firewall, Kaspersky & CO.
 
klamm ist offline   Mit Zitat antworten
Alt 15.08.2010, 12:00:20   #5 (permalink)
Shinigami
Benutzerbild von BigSword

ID: 381846
Lose-Remote

Reg: 29.12.2009
Beiträge: 1.496
Standard

Scheint wieder zu gehen, am Virus-Programm habe ich nichts gemacht.

Falls wieder was sein sollte, melde ich mich am besten bei dir, Klamm...
BigSword ist offline Threadstarter   Mit Zitat antworten
Alt 27.08.2010, 13:49:35   #6 (permalink)
Netzibank.de
Benutzerbild von Die-Fackel

ID: 42693
Lose-Remote

Die-Fackel eine Nachricht über ICQ schicken Die-Fackel eine Nachricht über Skype™ schicken
Reg: 23.04.2006
Beiträge: 3.781
Standard

Bei mir geht seit heute auch googlemail und der Captchacode nicht mehr.

Das einzigste was ich gestern gemacht habe war ein Java Update.

Kann es daran liegen?

Benutze Chrome und FF. Geht in beiden nicht mehr.
Intel I5-3570-K | Corsair H50 | Gigabyte Z77X-UD3H | MSI Gaming R290x 8GB
G.Skill Ripjaws 8GB | Logitech G9x | Razer Goliathus | Sennheiser PC161
Games: BF3 - BF4 - Mein Clan www.501st-Legion.de
Die-Fackel ist offline   Mit Zitat antworten
Alt 27.08.2010, 18:11:33   #7 (permalink)
Enttäuscht

ID: 293205
Lose-Remote

Reg: 28.09.2007
Beiträge: 788
Standard

Ich habe mit dem Captcha Code ein anderes Problem: Ich kann viele von denen nicht lesen. Heute musste ich 10x neugenerieren bevor ich jeden Buchstaben erahnen konnte.
picard95 ist offline   Mit Zitat antworten
Alt 27.08.2010, 19:11:22   #8 (permalink)
Netzibank.de
Benutzerbild von Die-Fackel

ID: 42693
Lose-Remote

Die-Fackel eine Nachricht über ICQ schicken Die-Fackel eine Nachricht über Skype™ schicken
Reg: 23.04.2006
Beiträge: 3.781
Standard

Bei mir hat sich das Problem nach einem Routerreset erledigt.
Intel I5-3570-K | Corsair H50 | Gigabyte Z77X-UD3H | MSI Gaming R290x 8GB
G.Skill Ripjaws 8GB | Logitech G9x | Razer Goliathus | Sennheiser PC161
Games: BF3 - BF4 - Mein Clan www.501st-Legion.de
Die-Fackel ist offline   Mit Zitat antworten
Antwort

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Fenster wird nicht geladen/angezeigt Lynx72 Bug-Report 10 17.06.2010 15:40:54
Webseite wird nicht geladen andreasnisz Software/Windows 3 31.01.2008 18:24:34
PHP Code wird nicht umgewandelt DRose Programmierung 11 28.07.2007 14:15:28
StyleSheet wird nicht geladen? flaschenkind Bug-Report 8 06.07.2006 14:38:32
[Flash/ActionScript] Datei wird nicht neu geladen? Werewolf Programmierung 2 09.06.2006 18:53:54


Alle Zeitangaben in WEZ +1. Es ist jetzt 02:08:22 Uhr.