Zurück   klamm-Forum > klamm.de > Ich bin neu hier und habe eine Frage!

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 18.04.2007, 12:27:22   #1 (permalink)
Neuer Benutzer

Reg: 17.04.2007
Beiträge: 6
Standard Webkatalog

Keine Ahnung, was ich falsch gemacht habe. Habe gestern 2 oder 3 Beiträge in den Webkatalog hinzugefügt. Wenn ich aber meine Einträge suche finde ich sie nicht. Zeigt an, dass ich keine Einträge gemacht habe.
 
luca ist offline   Mit Zitat antworten
Alt 18.04.2007, 12:28:38   #2 (permalink)
klamm-Lipper
Benutzerbild von Blomberger

ID: 130439
Lose-Remote

Reg: 06.05.2006
Beiträge: 13.008
Standard

Neue Einträge müssen im Webkatalog erst freigeschaltet werden.
Mit freundlichem Gruß
Blomberger
Blomberger ist offline   Mit Zitat antworten
Alt 18.04.2007, 12:34:34   #3 (permalink)
Neuer Benutzer

Reg: 17.04.2007
Beiträge: 6
Standard

Ach so, vielen Dank.
 
luca ist offline Threadstarter   Mit Zitat antworten
Antwort

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Bug im Webkatalog? VIPbanner_de Bug-Report 2 08.02.2008 12:41:31
[V] Webkatalog Necrolord Lose4Scripts 3 26.01.2008 10:52:14
[S] Webkatalog resoucer Lose4Scripts 6 16.09.2007 13:05:34
Webkatalog fiveONE Verbesserungsvorschläge 11 25.11.2006 22:14:20
(S) Webkatalog Jolle Lose4Scripts (erledigt) 0 05.09.2006 16:06:23


Alle Zeitangaben in WEZ +1. Es ist jetzt 07:39:08 Uhr.