PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Bug-Report


Seiten : [1] 2 3 4 5 6 7 8 9

  1. Thema des Tages
  2. Grafik Onlinezeiten durcheinander
  3. HRD funzt nicht
  4. Tage online wurde heute nicht gezählt
  5. Pro7 fehlt im TV-Widget bei der 20.15Uhr-Anzeige
  6. Fehlende SSV bei CC-Aktivierung
  7. Schlaufuchs-Antwortfenster
  8. Seite hängt ständig
  9. kein 24 Std. Prämien Account
  10. Notify-Swipe Klick funktioniert nicht (Android)
  11. Chrome Mobile: Kein WYSIWYG-Editor im Forum möglich
  12. Nachrichten fehlen
  13. Typo beim "Buffs" Screen
  14. Fehlerhafte Prognose in den Mediadaten
  15. Fehlerhafte Verlinkung nach Actionlink
  16. Automatischer Reload der Startseite
  17. Forenlike geht nicht mehr weg
  18. Bug bei blockiertem Alchemie-Buff?
  19. Finanz-News öffnen neue Seite
  20. Bingopoint und Hinweistext
  21. Tage online
  22. Bug bei der Haltbarkeitsverlängerung
  23. Fehlerhafter Tipp in der Info-Box
  24. Startseitenvergütung
  25. Bug bei der Anwendung von Alchemie-Buff
  26. Fehler in der Statistik
  27. Lange Powerlink Wartezeit
  28. Rundungsfehler bei den Forced-LL
  29. Probleme mit Firefox
  30. Klick auf 20:15 Film = Startseite
  31. Ghost-Buff
  32. Windows Gewinnspiel Fenster
  33. Messages
  34. Content-Creation
  35. Yoda lässt grüßen
  36. Wüste verschwunden
  37. Video Clip mit Fehlercode
  38. Startseitenvergütung
  39. ebay-Watcher
  40. Auto-Logout bei Vergütungsaufruf
  41. Ungültige BIC
  42. Kino News
  43. 2-Schritte Login kann nicht aktiviert werden
  44. Fußball-Box nicht aktuell
  45. Hello-Anzeige stimmt nicht
  46. sinnlosteam.de Offline
  47. Sonderzeichen in WMS E-Mails
  48. Popups verschwinden nicht
  49. Seite teilweise nicht erreichbar
  50. Alle Loselinks plötzlich mit Framebreaker?
  51. Bei jedem Aufruf Datenschutz bestätigen!
  52. 1 neues Event im Forum vorhanden
  53. broken link bei den versteckten Objekten
  54. FM908081 Menü-Integration der Klamm-Quests-Seite als Icon ist im Wald
  55. Guthaben-Mouseover-Dingens von Navigationsleiste verdeckt
  56. Zwei Wege und troz dem Zugang zum Lose Passwort Generator
  57. Zahlencode lädt gar nicht
  58. Abgemeldeter User mit meiner Klamm-ID?
  59. Widget Fußball
  60. Seltsame Weiterleitung nach https://www.klamm.de/undefined
  61. Portal unbenutzbar - "Sind deine Daten noch aktuell?"
  62. "Absenden" verdeckt durch Kommentarfeld
  63. Code nicht vergütet!
  64. Video trotz Premium?
  65. Layout der Community-Box im Forum
  66. Startseite weg ...
  67. MyTV
  68. Loseremote kein Pop-up mehr ?
  69. TV-Übersicht (Verlinkung)
  70. Loselink "kaputt"?
  71. Fehlende Englische Übersetzung
  72. Neues Vergütungs-Widget schließt selbsttätig FF-Tab
  73. kein Vergütungs-Popup
  74. Startseite lädt ewig
  75. keine Benachrichtigungs-E-Mail seit 15.05.
  76. CR806261 Autoren der Produktvergleiche werden jeweils nicht angezeigt
  77. FM806261 Gruppen-Feature im Forum ohne Ankündigung abgeschaltet.
  78. Arcade
  79. FM806131 Design wird gesprengt durch Forum
  80. Provider hat Probleme mit Klamm?
  81. Autoplay-Ad mit Ton auf der Startseite
  82. Vergütungsfensterfehler???
  83. FireFox zieht sich bei klamm.de haufenweise RAM
  84. Banner-Klicks Buchung nicht mehr möglich
  85. Bundesliga: Montagsspiel-Ergebnis fehlt
  86. Powerlink wird nicht vergütet
  87. Alles in Englisch
  88. Aus #16 Losepreis-Thread (Kopie): Diskrepanz Marktpreis Wechselstube zu Losepreis.de-API
  89. Klamm Anmeldung nicht möglich
  90. CR712031 Autoren der Ratgeber werden jeweils nicht angezeigt
  91. Layout-Wechsel über Webadresse funktioniert nicht
  92. Probleme mit Userbewertung
  93. Blog Link Bug
  94. Aufruf wurde nicht vergütet
  95. eMail-Benachrichtigung
  96. Grafikserver down ?
  97. wysiwyg funktioniert im Opera nicht
  98. Loselinks/Paidlinks, keine Seite und kein Popup
  99. Klamm lädt sehr langsam
  100. Fenstergröße - Thema erstellen/bearbeiten
  101. Fotoalbum # "Foto hochladen" Button verrutscht
  102. Schlaufuchs - Text außerhalb von Layout
  103. Spam im Forum
  104. Textkodierung von automatischen Mails
  105. Klamm-Lotto: Falsche Einblendung gesetzter Betrag
  106. dreams.klamm.de kaputt
  107. klamm downline bot ist down
  108. Einweg-Lose-PW
  109. Popup Kalender
  110. Loselinks funktionieren nicht mit https
  111. Fussballergebnisse
  112. SMS-Code Zustellung funktioniert nicht mehr
  113. Burger-King-Banner verdeckt 50% der Seite und lässt sich nicht schließen
  114. Direkter Link zu 2. Layout-Set defekt
  115. Messenger - Smilies
  116. Editier Bug
  117. Unter "Mein Konto" Anzeige?
  118. News kommentieren klappt nicht
  119. Fehler beim Posten von Forenbeiträgen
  120. Probleme mit dem Vergütungs-PopUp
  121. Lose Sweeper - Coins werden nicht gutgeschrieben
  122. Happy Reload Day verdeckt Guthaben
  123. Lose verschwunden...
  124. [BUG] EF IP Whitelist Fehlerhaft!
  125. Clips auf Klamm
  126. Ref nicht gewertet
  127. Membernews, Link geht nicht
  128. Unsichtbare Themen im Forum-Widget sichtbar
  129. Wetter auf der Startseite
  130. Keine SETI Vergütung
  131. Ratgeber wird nicht freigeschaltet
  132. Herzchen verschwindet nicht > hat sich erledigt<
  133. Layout zerschossen...
  134. Fehlende Klammer in start_auszahlung.php
  135. Klamm Guthaben verschwunden
  136. langer Shoptitel zerlegt Layout
  137. Lose Transaktionen Übersicht
  138. Logo Darstellung Forum
  139. Klamm-Profil-Seite Fehler?
  140. Nickpage einrichten = Logout (vielleicht auch auf anderen Seiten?)
  141. Klammbox
  142. Userübersicht fehlt
  143. Beim Anwählen der Lose-Transaktionsliste usw.
  144. News mit über dimensionierten Grafik
  145. Transaktionsliste - Leerer Eintrag?
  146. Coins beim Lose-Sweeper
  147. News-Kommentare
  148. News, Übersicht fehlt
  149. Kann es sein dass man sein Ef-Tresor Passwort nicht ändern kann?
  150. Heute noch Losemillionär werden?
  151. *erledigt* Drittanbieterumleitung normal bei Forenlinks?
  152. Kontrollzentrum verschwunden
  153. Muss die Werbung so groß sein?
  154. Ihr Clip-Kommentar wurde positiv bewertet.
  155. Fehlerhaftes Script?
  156. Powerlink Vergütung "0 Lose"
  157. EF-Login: Umleitungsfehler
  158. Framebrecher?
  159. Werbebanner
  160. FB-Darstellung
  161. klamm.de-Sehtest?!
  162. Kommentare mit Links nahe der Bewertungsfunktion
  163. Werbeflächen "verschiebung"
  164. Powerlink Framebrecher
  165. Bestätigungscode wird nicht angezeigt
  166. Forced-Loselinks - Lose/Klick (mind. 27.855.154)
  167. Forum-Links suchen die richtige Seite nicht mehr raus
  168. Quotenmeter-News ohne Inhalt
  169. Virenscanner-Warnung "BAD HEADER SECTION" - To-Header in Auszahlungsmail nicht ordentlich enkodiert
  170. Ständig E-Mail bestätigen
  171. Powerlink wird nicht vergütet
  172. Memory Limit bei Tapatalk
  173. Loselinks kein dynamischer Preis mehr?
  174. Funktion "Alle Lose setzen"
  175. "Page 404" im Favoriten-Untermenu?
  176. Favoriten Stern out of..
  177. Intelligente Suche
  178. News-Kommentare, Schreibfehler
  179. Seti@klamm-Domain
  180. FLL wird nicht vergütet
  181. Großbuchstaben in Fun-Ecke
  182. Klamm Forum durchsuchen = Weisse Seite
  183. PL-Weiterleitung kaputt
  184. [Impressum] klamm.to falsch verlinkt
  185. Textlink Fehler?
  186. Loseshop
  187. [ERLEDIGT]Klammern (Portal) löschen zum Teil nicht möglich
  188. Losetresor
  189. Layout der Startseite "defekt"
  190. Unbeantwortete Schlaufuchsfragen mit defektem Foren-Link
  191. FAQ: Keine Verlinkung zur Hello-Box
  192. Neue Funktion "News-Kommentar bewerten", Benachrichtigung
  193. WMS: Fehlerhafte Verlinkung in wms_fad.php
  194. News-Kommentare, Link "view"
  195. News Schriftart
  196. Wetter max. Temperatur doppelt vorhanden
  197. Startseite Mouseover "Zahnrädchen"
  198. Klamm-Bewertung zurücknehmen
  199. Lose Überweisung funzt nicht
  200. Auszahlung von Guthaben
  201. Ist heute kein Happy-Reload-Day?
  202. 1 neues Event im Forum vorhanden!?!?
  203. Wetter auf der Startseite - Defekt?
  204. [Premium] Transaktionsliste - Betreff-Suche
  205. Shortnews
  206. [fixed] Premium Sync mit Forum
  207. Arcade: Mumu Winliste
  208. Einweg-Passwort
  209. News-Ansicht: Banner verdeckt Links in der Kommentarbox
  210. keine Freunde mehr
  211. Downline: "alle anzeigen"-Link falsch
  212. Notify Neustrukturierung
  213. Forum-Nachrichten
  214. Phrasierung Transaktionsliste
  215. Anzeige einer News in Foren
  216. Arcade: HighScores bei Breakout
  217. MyForum - Konfiguration
  218. Link im FAQ-Eintrag kaputt
  219. RSS-Feeds von c-plusplus.net gehen nicht mehr
  220. News des Tages
  221. Bild nach Löschung noch vorhanden?
  222. Questionlinks
  223. Zugriff auf geschützte Bilder?
  224. News nicht verfügbar
  225. "What's New?"-Box - Links führen ins Nirvana
  226. Startseitenvergütung
  227. EF Whitelist Probleme?
  228. Mail
  229. Layout Vergütungspopup
  230. Ständiger LogOut auf der Startseite
  231. Vergütungscode lädt nicht
  232. Wo ist denn mein Avatar hin??
  233. nach oben / unten (Startseite)
  234. Layout2 gelöscht?
  235. keine Bingos mehr
  236. Chinesische Zeichen im Firefox (Tableiste)
  237. Zitate-Box verschwindet
  238. Keine Vergütungsbox (Startseite)
  239. E-Mail Empfehlung News
  240. Tagesstatistik - 1.&3.Dezember steht alles auf 0
  241. Thread verschwunden / gelöscht ?
  242. htmlentities() zuviel auf Membernews-Seite
  243. Portal-Werbe-Box nicht schließbar
  244. Sie haben heute -1 Geldstapel verpasst.
  245. Tv-Programm
  246. Questionlink funktioniert nicht: Nur 1x Vergütung pro PL-Block.
  247. FLL-Kampagne einfach verschwunden
  248. Fehler: Server nicht gefunden
  249. Bei Casino Werbung keine Vergütung
  250. EW Lose PW hinter Werbebanner