klamm-Forum

klamm-Forum (https://www.klamm.de/forum/)
-   Lose4Scripts (erledigt) (https://www.klamm.de/forum/lose4scripts-erledigt-97/)
-   -   Jagusch paid4mail-script, lieber 1.2.x oder 2.x? (https://www.klamm.de/forum/f97/jagusch-paid4mail-script-lieber-1-2-x-oder-2-x-70818.html)

dabu 05.01.2007 01:58:38

Zitat:

Zitat von Freeze1402 (Beitrag 1011058)
na ob der da die große lust zu hat da nen paar tausend zeilen zu lesen bezweifel ich irgendwie :D

Also wenn ich der Progger einer Seite bin dann ist es selbstverständlich, dass ich mich zuerst mal in das Script einarbeite, das dort verwendet wird. Dafür werde ich doch dann auch bezahlt. Komische Einstellung :think:.

Freeze1402 05.01.2007 02:01:53

Zitat:

Zitat von dabu (Beitrag 1011090)
Also wenn ich der Progger einer Seite bin dann ist es selbstverständlich, dass ich mich zuerst mal in das Script einarbeite, das dort verwendet wird. Dafür werde ich doch dann auch bezahlt. Komische Einstellung :think:.

ok, dann :D

ist nen freund von mir, der wollte mir ohne bezahlung helfen, deswegen xD

zwischenfrage: was würde mich denn ein progger kosten?
jah ich weiß, jeder ist unterscheidlich ^^...der eine mehr der andere weniger und qualität und blubb :D

aber so pi mal daumen ^^

Dakota74 05.01.2007 05:56:05

könnte Dir das Jagusch 1.2 für 50mio anbieten ;)

hätte auch noch paar nette Addons im Angebot.

bei Interesse einfach mal melden.

Gruß
DTH


Alle Zeitangaben in WEZ +1. Es ist jetzt 17:24:26 Uhr.