Alt 08.07.2006, 14:50:27   #1 (permalink)
Erfahrener Benutzer
Benutzerbild von Tschaet

ID: 468
Lose-Remote

Reg: 25.04.2006
Beiträge: 1.261
Standard erledigt.danke.

Moin..

Hab den Schlumfslot von gpa.

Folgendes Problem:

Er läuft soweit,aber es wird nix unter Buchungen angezeigt.
Ebenfalls hab ich ein Bankaddon und Gamerallye,wo ich nicht weiss
wie ich die zu integrieren habe.

Mehrere Versuche blieben erfolglos,Spiel hängt sich dann auf *g*

Wer kann mir helfen?

Lose winken natürlich...

Gruss
Tschaet

Edit: Ist ne VMS-Seite
 

Geändert von Tschaet (08.07.2006 um 15:38:16 Uhr)
Tschaet ist offline  
 
Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[S] Erledigt. Danke. :) gh0strider Losehandel (erledigt) 4 09.12.2007 00:03:07
erledigt danke bking Lose4Misc (erledigt) 0 06.12.2007 21:28:06
erledigt -danke eBusiness-Man Gott und die Welt 0 17.02.2007 22:46:19
[CSS] Erledigt. Danke! Benutzer-1170 Programmierung 4 09.12.2006 18:06:08
Erledigt - Danke! Agroschx Lose4Scripts (erledigt) 9 29.10.2006 07:21:10


Alle Zeitangaben in WEZ +1. Es ist jetzt 07:26:19 Uhr.