Alt 11.08.2009, 14:41:24   #1 (permalink)
basti2607
Benutzer

ID: 319364
Lose senden

Reg: 09.05.2008
Beiträge: 30
Standard Probleme mit Cron Jobs ausführen

Hallo,

ich habe mich bei cronjob.de angemeldet um dort meine crons automatisch ausführen zu lassen, nun habe ich aber ein problem und zwar geht es nicht.
Ich denke es liegt daran das ich nicht genau weiß was ich bei auszuführende URL eintragen muss.

zuerst hab ich es so probiert:

http://meine-domain.de/include/crons...-des-crons.php

das ist die adresse wo die cron datei auf dem server ist. aber es ging nicht.
danach habe ich es mit der adresse probiert die im vms oben in der adressleiste steht nachdem ich den cron im adminbereich manuell ausgeführt habe:

http://meine-domain.de/admin.php?adm...name-des.crons

was aber auch nicht zum erfolg geführt hat.

kann mir jemand sagen wie die richtige url ist?

mfg basti
 
basti2607 ist offline   Mit Zitat antworten
Antwort

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[S] Jobs kiel7 Lose4Scripts (erledigt) 4 10.01.2007 14:21:38
cron-Probleme tobias1985 Webhosting 6 27.09.2006 19:35:55
[php][Plesk 8.0.1] Cron Probleme 27o8 Programmierung 0 25.06.2006 14:24:23


Alle Zeitangaben in WEZ +1. Es ist jetzt 04:39:11 Uhr.