Alt 14.08.2011, 18:22:45   #1 (permalink)
mandy03121
Neuer Benutzer

ID: 422167
Lose senden

Reg: 31.07.2011
Beiträge: 8
Standard aktivierungsmail kommt nicht

Hallo ich habe da ein kleines problem und zwar wen ich mich auf meiner seite anmelde kommt dan keine aktivierungsmail die anmeldung funkt aber nur die mail kommt nicht.


Script: Mailtausch 4.0k
a
nn mir einer sagen worann das liegt
 
mandy03121 ist offline   Mit Zitat antworten
Alt 14.08.2011, 20:36:00   #2 (permalink)
maxi888
maxkops.de
Benutzerbild von maxi888

ID: 386105
Lose senden

maxi888 eine Nachricht über ICQ schicken maxi888 eine Nachricht über Skype™ schicken
Reg: 05.07.2010
Beiträge: 2.091
Standard

Habe das gleiche Problem im VMS :s

Passwort vergessen Mails kommen auch nicht.

Muss an dem Emailscript liegen.
maxi888 ist offline   Mit Zitat antworten
Antwort

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
keine aktivierungsmail patriot250 Lose4Misc 2 23.04.2009 17:09:29
Bestätigungsmail kommt nicht an back4ever Bug-Report 14 06.12.2007 12:53:11
DSL Geschwindigkeit kommt nicht an Oberst18 Netzwerktechnik 10 16.07.2007 20:46:50
Kann mich nicht einloggen feld kommt nicht tron007 Bug-Report 5 04.01.2007 00:00:01


Alle Zeitangaben in WEZ +1. Es ist jetzt 12:00:45 Uhr.