Alt 13.01.2008, 17:53:04   #1 (permalink)
MisterS
Erfahrener Benutzer
Benutzerbild von MisterS

MisterS eine Nachricht über ICQ schicken
Reg: 16.05.2006
Beiträge: 4.210
Standard Möchte keine Benutzeranmeldung unter Win XP

Hi!

Also ich hab XP drauf.
Und bißher ist der REchner immer ohne Benutzeranmeldung hochgefahren.
Auf einmal muss ich mich halt als Admin anmelden, ohne Passwort. Muss also Enter drücken damit er startet...

Was den das? Und wie schalte ichdasaus?
Also auf automatische Netzwerkanmeldung?

DANKE!
Eramis.de --> Neue Startseite und Mailer! Jetzt anmelden...
MisterS ist offline   Mit Zitat antworten
Alt 13.01.2008, 17:56:39   #2 (permalink)
Totte PREMIUM-User
MØþ€®@¶øℜ
Benutzerbild von Totte

ID: 67388
Lose senden

Reg: 20.04.2006
Beiträge: 57.405
Standard

Hast du ein zweites Benutzerkonto eingerichtet (Gastkonto oder sowas?)
Systemsteuerung => Benutzerkonten => Anmeldetyp ändern => Willkommensbildschirm verwenden

Schnelle Benutzerumschaltung evt. deaktivieren
Ich bin fast ausschließlich in der Modsprechstunde erreichbar
The only easy day was yesterday
Totte ist offline   Mit Zitat antworten
Alt 13.01.2008, 18:40:35   #3 (permalink)
MisterS
Erfahrener Benutzer
Benutzerbild von MisterS

MisterS eine Nachricht über ICQ schicken
Reg: 16.05.2006
Beiträge: 4.210
Standard

Danke, werd ich versuchen.

Ich hab gar nix gemacht.
Bei der Neuinstallation, vor einiger Zeit, hab ich keinen Benutzer angelegt. Und auch jetzt nicht. Aber ich starte neu, und soll mich anmelden...
Eramis.de --> Neue Startseite und Mailer! Jetzt anmelden...
MisterS ist offline Threadstarter   Mit Zitat antworten
Alt 13.01.2008, 18:45:46   #4 (permalink)
moayenrai
DearS
Benutzerbild von moayenrai

ID: 277599
Lose senden

Reg: 11.03.2007
Beiträge: 156
Standard

Du kannst auch in der Registry dein AutoAdminLogon auf 1 stellen, dann loggt er sich automatisch ein ( Sogar wenn du dein PW hast. )


http://www.wintotal.de/Tipps/Eintrag.php?TID=316
 
moayenrai ist offline   Mit Zitat antworten
Alt 13.01.2008, 18:47:11   #5 (permalink)
Totte PREMIUM-User
MØþ€®@¶øℜ
Benutzerbild von Totte

ID: 67388
Lose senden

Reg: 20.04.2006
Beiträge: 57.405
Standard

Sowas kann man auch mit TweakUI steuern, falls du es anders nicht hinbekommst
Ich bin fast ausschließlich in der Modsprechstunde erreichbar
The only easy day was yesterday
Totte ist offline   Mit Zitat antworten
Alt 13.01.2008, 19:09:36   #6 (permalink)
Arusiek PREMIUM-User
Moderator
Benutzerbild von Arusiek

ID: 36574
Lose senden

Reg: 05.05.2006
Beiträge: 6.381
Standard

Zitat:
Zitat von MisterS Beitrag anzeigen
Ich hab gar nix gemacht.
Bei der Neuinstallation, vor einiger Zeit, hab ich keinen Benutzer angelegt. Und auch jetzt nicht. Aber ich starte neu, und soll mich anmelden...
Also einen Beutzer musst du mindestens einrichten.

Gruß Aru
You're wondering now, what to do, now you know this is the end
You're wondering how, you will pay, for the way you misbehaved
Curtain has fallen, now you're on your own
I won't return, forever you will wait

Arusiek ist offline   Mit Zitat antworten
Alt 15.01.2008, 22:47:35   #7 (permalink)
Robert3333
Losebankhaus.de
Benutzerbild von Robert3333

Robert3333 eine Nachricht über ICQ schicken
Reg: 15.04.2007
Beiträge: 228
Blinzeln

Zitat:
Zitat von Arusiek Beitrag anzeigen
Also einen Beutzer musst du mindestens einrichten.

Gruß Aru
Richtig, und diesem darfst du kein Passwort einstellen.

Desweiteren solltest du unter:

- Netzwerkumgebung
- Netzwerkverbindungen anzeigen
- Rechtsklick auf deine LAN - Verbindung
- Eigenschaften
- ( falls vorhanden ) Windows Family Logon anklicken und
- Deinstallieren

Mfg. Robert

Robert3333 ist offline   Mit Zitat antworten
Antwort

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Plötzlich keine Ogg-Unterstützung unter OpenSuSE 11.0 Pentre Linux & Co 5 08.09.2008 06:04:18
Art der Benutzeranmeldung ändern pokerface Software/Windows 6 22.06.2007 10:10:45
200k für eine Anmeldung unter meinem ref. (KEINE AKTIVITÄT NÖTIG!!!) Steve_O Suche Refs: andere 0 28.05.2007 21:15:04
Keine Ehre mehr unter Klamm-Usern Benutzer-6363 Lose-Talk 37 21.08.2006 21:04:07
Keine Thread Rechte unter Webhosting snopy23 Bug-Report 2 25.04.2006 08:14:01


Alle Zeitangaben in WEZ +1. Es ist jetzt 02:00:28 Uhr.