Alt 14.04.2012, 13:24:30   #1 (permalink)
Mr.Mok
irgendwie verpeilt
Benutzerbild von Mr.Mok

ID: 262728
Lose senden

Mr.Mok eine Nachricht über ICQ schicken
Reg: 15.12.2006
Beiträge: 6.296
Frage Fahrrad : Hinterreifen wird nicht angetrieben

>Falls falsches Forum bitte verschieben<

Hallo Forum,

hab mein Mountainbike mal wieder aus der Versenkung geholt.

Bei ersten Fahren ist mir aufgefallen, dass das Hinterrad nicht mehr angetrieben wird.

Bin kein Fachmann, deshalb diese laienhafte Erklärung:

Das Fahrrad hat mehrere Gänge, und das Zahnrad des Hinterrades hat 7 unterschiedlich große
Zahnräder. Egal wie ich schalte, die Kette läuft immer auf dem kleinsten Zahnrad. Durch manuelles
Drücken der Kette auf die größeren Zahnräder läuft das Hinterrad weiterhin im Leerlauf.

Ein Fahren ist nicht möglich.
Fahrradhändler hab ich nicht in der Nähe.

Frage ist, ob es sich hier um eine Kleinigkeit handelt, oder ob sich ein Reparatur nicht lohnt (Fahrrad ist schon einiges älter.)

Gruß,
Mr.Mok
Mr.Mok ist offline   Mit Zitat antworten
Alt 14.04.2012, 14:04:49   #2 (permalink)
Arusiek PREMIUM-User
Moderator
Benutzerbild von Arusiek

ID: 36574
Lose senden

Reg: 05.05.2006
Beiträge: 6.381
Standard

Nochmal langsam zum mitschreiben...

Zitat:
Zitat von Mr.Mok Beitrag anzeigen
Das Fahrrad hat mehrere Gänge, und das Zahnrad des Hinterrades hat 7 unterschiedlich große
Zahnräder.
k... soweit klar.

Zitat:
Egal wie ich schalte, die Kette läuft immer auf dem kleinsten Zahnrad. Durch manuelles
Drücken der Kette auf die größeren Zahnräder läuft das Hinterrad weiterhin im Leerlauf.
Damit ich das richtig verstehe... Im "Ur-Zustand" liegt die Kette vorne auf einem beliebigen Zahnrad (vorne kannst du schalten?) und hinten auf dem kleinsten. Was passiert denn, wenn du dann die Pedale drehst? Dreht sich das Hinterrad, nur das Ritzelpaket oder gar nichts?

Bei einer Kettenschaltung gibt es keinen "Leerlauf" in dem Sinne, sondern nur einen Freilauf, der dafür sorgt, daß das Rad nicht synchron mit den Pedalen läuft, sondern frei drehen kann auch wenn du nicht durchgehend trittst. Also eher eine Kupplung.

Der Mechanismus dafür hat mit der eigentlichen Kettenschaltung nichts zu tun und sitzt komplett im Hinterrad. Wenn sich das Rad also trotz aufliegender Kette nicht mitdreht, ist dieser wahrscheinlich defekt. Je nach Rad und Technik kannst du den "reparieren", wechseln oder brauchst ein neues Hinterrad.

Das du hinten nicht schalten kannst ist ein anderes Problem... Evtl. ist der Zug gerissen/ausgehängt oder das Schaltwerk defekt.

Gruß Aru
You're wondering now, what to do, now you know this is the end
You're wondering how, you will pay, for the way you misbehaved
Curtain has fallen, now you're on your own
I won't return, forever you will wait

Arusiek ist offline   Mit Zitat antworten
Alt 14.04.2012, 14:08:53   #3 (permalink)
HOKE
Erfahrener Benutzer
Benutzerbild von HOKE

ID: 52086
Lose senden

HOKE eine Nachricht über ICQ schicken HOKE eine Nachricht über AIM schicken HOKE eine Nachricht über MSN schicken HOKE eine Nachricht über Yahoo! schicken HOKE eine Nachricht über Skype™ schicken
Reg: 04.05.2006
Beiträge: 1.181
Standard

So ganz ist mir noch nicht klar was du meinst.
Scheint so als hätten die Zahnkränze bei dir gar keine Verbindung mehr zum Hinterrad, oder der Freilauf ist eingerostet, ertönt noch das typische Klicken beim vorwärts rollen?
Unabhängig davon sollte die Schaltung funktionieren wenn du nach dem Schalten die Pedale bewegst. Die Kette soll ja von einer Art Rahmen in die richtige Position gedrückt werden (Oder es bewegt sich gleich der ganze Kettenspanner), passiert diese Bewegung schon mal wenn du am Lenker schaltest? Wenn nicht gibts da schon ein Problem mit Hebeln, Zügen oder Gelenken (Oder allem zusammen ).
 
HOKE ist offline   Mit Zitat antworten
Alt 15.04.2012, 14:40:19   #4 (permalink)
nettik
Neuer Benutzer
Benutzerbild von nettik

Reg: 15.04.2012
Beiträge: 9
Standard

Ok..Fakt ist, dass auf jeden Fall mal dein hinteres Schaltwerk neu eingestellt werden muss.
Was aber unklar ist: Hast du den Freilauf auch auf dem kleinen Ritzel (Zahnrad), auf welchemd ei Kette permanent liegt?
 
nettik ist offline   Mit Zitat antworten
Alt 16.04.2012, 20:21:18   #5 (permalink)
Mr.Mok
irgendwie verpeilt
Benutzerbild von Mr.Mok

ID: 262728
Lose senden

Mr.Mok eine Nachricht über ICQ schicken
Reg: 15.12.2006
Beiträge: 6.296
Blinzeln

Nabend,

sorry, dass ich erst jetzt antworte.
Wollte es heute nem Kumpel demonstrieren, und da funktionierte wieder alles
Er sagte, da könnte an den Temperaturen liegen, dass sich da etwas fest gesetzt hat.

Trotzdem, vielen lieben Dank für die schnellen Antworten !!!

Gruß,
Mr.Mok
Mr.Mok ist offline Threadstarter   Mit Zitat antworten
Antwort

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Klammzähler zählt nicht zurück bzw wird nicht mehr angezeigt nightflysky Ich bin neu hier und habe eine Frage! 10 06.01.2009 19:55:00
2. Festplatte wird nicht erkannt ? Wolverine Hardware 24 20.01.2008 22:07:06
Ava wird nicht angezeigt BettyFan Gott und die Welt 2 06.08.2007 22:30:27
Sims 2 - Problem: Haus wird nicht mehr anzeigt & läd nicht mehr! topfklao Gaming 5 06.08.2006 09:41:46


Alle Zeitangaben in WEZ +1. Es ist jetzt 02:27:40 Uhr.

WIR BEZAHLEN DICH FÜR DEINEN BESUCH
Schon mehr als 1.000.000 Euro ausgezahlt.
0,2¢ pro Aufruf | € 1,00 pro Referral | kostenlos | mehr Infos
mit seit 1999 ×