Alt 23.09.2006, 19:48:59   #1 (permalink)
Braindead
Benutzer

ID: 50264
Lose senden

Braindead eine Nachricht über ICQ schicken Braindead eine Nachricht über Skype™ schicken
Reg: 08.05.2006
Beiträge: 50
Standard auto musikanlage, pfeifton beim fahren

Hi
ich hab mir heute eine anlage mit subwoofer, endstufe und 2 lautsprechern in mein auto eingebaut. ich hab das strom- und die chinchkabel so weit wie möglich auseinander verlegt, das sich keine störungen übertragen können. nur an einer stelle musste ich beide kabel an der gleichen stelle verlegen (berühren sich auf weniger als 5 cm).

wenn ich jetzt musik höre wenn der motor aus ist, bzw. im standgas läuft ist alles super. beim fahren allerdings gibt es ein pfeifton, der mit zunehmender drehzahl lauter wird.

weiß jemand woran es liegen könnte?
 
Braindead ist offline   Mit Zitat antworten
Alt 23.09.2006, 20:07:05   #2 (permalink)
Frechdachs
FREIDENKER !!!

Reg: 05.05.2006
Beiträge: 806
Standard

tja bei mir hats geholfen die beiden kabel definitiv auseinander zu legen. sollte immer ne lösung geben.
kannst ja mal versuchen alufolie um die kabel zu wickeln wo sie sich treffen und schauen ob es hilft. vielleicht liegt es auch an was anderen ! wo bist du denn mit der masse ans fahrzeug gegangen?
 
Frechdachs ist offline   Mit Zitat antworten
Alt 23.09.2006, 20:09:55   #3 (permalink)
CyrusNRW
Bekennender Zocker

CyrusNRW eine Nachricht über ICQ schicken
Reg: 04.05.2006
Beiträge: 281
Standard

Masse an Batterie gelegt?
Bei 19% MWST. kann ich mir keine Sig mehr leisten
CyrusNRW ist offline   Mit Zitat antworten
Alt 23.09.2006, 20:29:15   #4 (permalink)
Frechdachs
FREIDENKER !!!

Reg: 05.05.2006
Beiträge: 806
Standard

Zitat:
Zitat von CyrusNRW Beitrag anzeigen
Masse an Batterie gelegt?
jap masse gehört so kurz wie möglich. weiss ja nicht wo du den verstärker zu liegen hast und was fürn modell du fährst aber in vielen autos sind in der nähe der gurte (unten) masse punkte oder bei den rückleuten hinter der kofferraumverkleidung. am besten dort rangehen.
 
Frechdachs ist offline   Mit Zitat antworten
Alt 23.09.2006, 21:04:16   #5 (permalink)
Braindead
Benutzer

ID: 50264
Lose senden

Braindead eine Nachricht über ICQ schicken Braindead eine Nachricht über Skype™ schicken
Reg: 08.05.2006
Beiträge: 50
Standard

ich fahr nen fiat punto. den verstärker hab ich im kofferraum an die rückbank geschraubt. mitm massepunkt bin ich am gurt, aber nicht direkt mit dem kontakt an der karroserie, sondern einfach auf das teil vom gurt draufgelegt und dann festgeschraubt. zum massepunkt in der nähe der rückleuchten reicht mein massekabel nicht, da müsste ich es quer durch den kofferraum legen
 
Braindead ist offline Threadstarter   Mit Zitat antworten
Alt 23.09.2006, 21:38:30   #6 (permalink)
wittis-web.de
ToWi-Photography
Benutzerbild von wittis-web.de

ID: 31480
Lose senden

wittis-web.de eine Nachricht über ICQ schicken
Reg: 20.04.2006
Beiträge: 22.745
Standard

hast du die entstördrossel am radio noch dran?

meistens so ein plastikkästchen, was am kabel dranhängt ...
wittis-web.de ist offline   Mit Zitat antworten
Alt 23.09.2006, 22:02:02   #7 (permalink)
Braindead
Benutzer

ID: 50264
Lose senden

Braindead eine Nachricht über ICQ schicken Braindead eine Nachricht über Skype™ schicken
Reg: 08.05.2006
Beiträge: 50
Standard

keine ahnung, der radio hat mir der händler beim kauf eingebaut. ich hab dann nur noch chinch + remote angeklemmt
 
Braindead ist offline Threadstarter   Mit Zitat antworten
Alt 24.09.2006, 01:56:59   #8 (permalink)
Champ2000
Erfahrener Benutzer

ID: 79818
Lose senden

Reg: 20.04.2006
Beiträge: 4.455
Standard

Läuft das Cinchkabel relativ nahe am Steuergerät vorbei? Dies war die Ursache für den gleichen Fehler bei mir.

Gruß Champ

Champ2000 ist offline   Mit Zitat antworten
Alt 24.09.2006, 10:16:43   #9 (permalink)
Braindead
Benutzer

ID: 50264
Lose senden

Braindead eine Nachricht über ICQ schicken Braindead eine Nachricht über Skype™ schicken
Reg: 08.05.2006
Beiträge: 50
Standard

aalso an der masse kann es nicht liegen, ich hab mehrere verschiedene massepunkte getestet und es wurde nicht besser. die chinch-/powerkabel hab ich auch auseinandergelegt, das sie sich niergends mehr treffen.

wenn ich den input an der endstufe runterdrehe, geht der ton weg. dreh ich ihn hoch, wird der ton noch schlimmer.
 
Braindead ist offline Threadstarter   Mit Zitat antworten
Alt 24.09.2006, 11:02:41   #10 (permalink)
Sweinsen
Neuer Benutzer

Reg: 24.09.2006
Beiträge: 6
Standard Hi

Du müßtest mal mit einem Multitester den Widerstand deines Massekabels zwischen der Endstufe und dem Massepunkt messen. Der muß so klein wie möglich sein. 0,...wäre gut. Wie stark ist deine Endstufe und wie dick ist dein KAbel??
 
Sweinsen ist offline   Mit Zitat antworten
Alt 24.09.2006, 13:31:20   #11 (permalink)
Braindead
Benutzer

ID: 50264
Lose senden

Braindead eine Nachricht über ICQ schicken Braindead eine Nachricht über Skype™ schicken
Reg: 08.05.2006
Beiträge: 50
Standard

hier ist meine endstufe. welchen querschnitt mein massekabel hat weiß ich nicht, ich hab mein massekabel und powerkabel in einem paket gekauft. ich guck mal ob ich die verpackung noch habe, da müsste ja draufstehen welchen querschnitt das kabel hat


das massekabel ist 1 meter lang und hat 10qmm querschnittsfläche
 

Geändert von Braindead (24.09.2006 um 13:38:01 Uhr)
Braindead ist offline Threadstarter   Mit Zitat antworten
Alt 24.09.2006, 16:05:43   #12 (permalink)
CyrusNRW
Bekennender Zocker

CyrusNRW eine Nachricht über ICQ schicken
Reg: 04.05.2006
Beiträge: 281
Standard

ich habs beim Kollegen im Punto auch schon verlegt ohne Stress....
Evtl. kauf dir einen separaten Entstörfilter der dazwischen gesetzt wird oder frag deinen Händler mal....
Bei 19% MWST. kann ich mir keine Sig mehr leisten
CyrusNRW ist offline   Mit Zitat antworten
Alt 24.09.2006, 16:41:18   #13 (permalink)
Braindead
Benutzer

ID: 50264
Lose senden

Braindead eine Nachricht über ICQ schicken Braindead eine Nachricht über Skype™ schicken
Reg: 08.05.2006
Beiträge: 50
Standard

wird die einfachste lösung sein, wenn ich mir nen störfilter kaufe. mal sehn was die dinger so kosten
 
Braindead ist offline Threadstarter   Mit Zitat antworten
Alt 24.09.2006, 18:09:34   #14 (permalink)
Sweinsen
Neuer Benutzer

Reg: 24.09.2006
Beiträge: 6
Standard

Ich würde es mit einem dickeren Kabel versuchen. Ein Entstörfilter unterdrückt das Geräusch nur, aber behebt das Problem nicht. Wenn die Endstufe nicht genug Masse bekommt, nimmt sie es sich über die Chunchausgänge vom Radio. Und auf Dauer geht dieses dann kaputt.
 
Sweinsen ist offline   Mit Zitat antworten
Alt 24.09.2006, 18:46:27   #15 (permalink)
Braindead
Benutzer

ID: 50264
Lose senden

Braindead eine Nachricht über ICQ schicken Braindead eine Nachricht über Skype™ schicken
Reg: 08.05.2006
Beiträge: 50
Standard

aber ich glaub nicht das es an der masse liegt, ich hab mehrere massepunkte getestet und es wurde weder besser, noch schlechter
 
Braindead ist offline Threadstarter   Mit Zitat antworten
Antwort

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Alleine Auto fahren mit 17? flaschenkind Auto, Reisen & Mobilität 14 14.08.2008 16:45:17
Mit Wasser Auto fahren - Es geht Wetti Auto, Reisen & Mobilität 9 13.07.2008 22:55:28
Werbung fahren mit dem Auto!? M3Y3R Gott und die Welt 17 04.11.2006 22:35:10
Welches Auto könnte ich fahren? MisterSimpson Auto, Reisen & Mobilität 10 28.05.2006 12:33:44
Mit Methan Auto fahren? MisterSimpson Gott und die Welt 5 11.05.2006 22:49:14


Alle Zeitangaben in WEZ +1. Es ist jetzt 09:59:57 Uhr.

WIR BEZAHLEN DICH FÜR DEINEN BESUCH
Schon mehr als 1.000.000 Euro ausgezahlt.
0,2¢ pro Aufruf | € 1,00 pro Referral | kostenlos | mehr Infos
mit seit 1999 ×