Alt 09.11.2006, 02:46:36   #1 (permalink)
Top_Guy
Neuer Benutzer

Reg: 09.11.2006
Beiträge: 3
Standard Auto geht nach abnehmen des Ü-Kabels sofort aus...

Hi Leute,

hab in meinem Wagen einen Kriechstrom drin und weiss wohl auch wo der sitzt...
das ist nicht das problem, das problem ist wie oben in der überschrift drinsteht der wagen sofort wenn das Ü-Kabel den Pol verlässt aus.
Ich habe im Moment noch kein Amperemeter, tippe aber auf die Lichtmaschine, kann das sein?
Wäre cool wenn einer vielleicht eine plausible erklärung dafür hat.
bin für jede antwort dankbar
 
Top_Guy ist offline   Mit Zitat antworten
Alt 09.11.2006, 16:33:07   #2 (permalink)
Top_Guy
Neuer Benutzer

Reg: 09.11.2006
Beiträge: 3
Standard

hat hier denn keiner ne ahnung???
 
Top_Guy ist offline Threadstarter   Mit Zitat antworten
Alt 09.11.2006, 16:37:05   #3 (permalink)
PeterLV
Erfahrener Benutzer
Benutzerbild von PeterLV

ID: 52879
Lose senden

PeterLV eine Nachricht über ICQ schicken
Reg: 24.04.2006
Beiträge: 2.815
Standard

nun,

dein post ist ja auch nicht soooo erklaerend :-)

uekabel = ueberbrueckungskabel?

ist die batterie leer?
leuchtet die batterieladeanzeige auf?

gruss

peter
 
PeterLV ist offline   Mit Zitat antworten
Alt 09.11.2006, 23:33:39   #4 (permalink)
Top_Guy
Neuer Benutzer

Reg: 09.11.2006
Beiträge: 3
Standard

ich dachte das es klar ist das ich ein überbrückungskabel meine...und demnach ist die batterie auch leer. deswegen geht er ja auch aus, sobald er keinen saft mehr von der spenderbatterie kriegt...
 
Top_Guy ist offline Threadstarter   Mit Zitat antworten
Alt 09.11.2006, 23:38:16   #5 (permalink)
PeterLV
Erfahrener Benutzer
Benutzerbild von PeterLV

ID: 52879
Lose senden

PeterLV eine Nachricht über ICQ schicken
Reg: 24.04.2006
Beiträge: 2.815
Standard

Zitat:
Zitat von PeterLV Beitrag anzeigen
leuchtet die batterieladeanzeige auf?
die antworten fehlen noch :-)

peter
 
PeterLV ist offline   Mit Zitat antworten
Alt 09.11.2006, 23:58:07   #6 (permalink)
SothoTalKer
Crazy Wolf
Benutzerbild von SothoTalKer

ID: 120426
Lose senden

SothoTalKer eine Nachricht über ICQ schicken
Reg: 04.05.2006
Beiträge: 28
Standard

kohlestifte an der lichtmaschine vielleicht?

Name: Kopfweh
Adoptiere auch eins! @Pokémon Waisenhaus
SothoTalKer ist offline   Mit Zitat antworten
Alt 10.11.2006, 08:06:02   #7 (permalink)
Sonja73
Erfahrener Benutzer

ID: 32803
Lose senden

Reg: 06.05.2006
Beiträge: 227
Standard

Batterie kaputt?????
 
Sonja73 ist offline   Mit Zitat antworten
Alt 10.11.2006, 08:14:41   #8 (permalink)
PeterLV
Erfahrener Benutzer
Benutzerbild von PeterLV

ID: 52879
Lose senden

PeterLV eine Nachricht über ICQ schicken
Reg: 24.04.2006
Beiträge: 2.815
Standard

Zitat:
Zitat von Sonja73 Beitrag anzeigen
Batterie kaputt?????
hey pssssst :-)

ein motor braucht keine batterie mehr, wenn er mal laeuft :-0

peter
 
PeterLV ist offline   Mit Zitat antworten
Alt 10.11.2006, 12:50:00   #9 (permalink)
Champ2000
Erfahrener Benutzer

ID: 79818
Lose senden

Reg: 20.04.2006
Beiträge: 4.455
Standard

Zitat:
Zitat von PeterLV Beitrag anzeigen
hey pssssst :-)

ein motor braucht keine batterie mehr, wenn er mal laeuft :-0

peter
Manche brauchen trotzdem die Batterie

Aber bei dir ist sehr wahrscheinlich die LiMa kaputt oder eben irgendein Kabel das an die LiMa geht.

Champ

Champ2000 ist offline   Mit Zitat antworten
Alt 10.11.2006, 13:12:22   #10 (permalink)
GeGo
Dommschwätza

ID: 5323
Lose senden

Reg: 21.04.2006
Beiträge: 756
Standard

Zitat:
Zitat von PeterLV Beitrag anzeigen
hey pssssst :-)

ein motor braucht keine batterie mehr, wenn er mal laeuft :-0

peter
in einem unterbrochenem Stromkreis fließt kein Strom. Batterie mal an ein Ladegerät hängen wär wohl die einfachste möglichkeit das zu prüfen
GeGo ist offline   Mit Zitat antworten
Alt 10.11.2006, 13:14:13   #11 (permalink)
mrmakki
Erfahrener Benutzer

ID: 123590
Lose senden

mrmakki eine Nachricht über ICQ schicken mrmakki eine Nachricht über MSN schicken
Reg: 20.04.2006
Beiträge: 3.496
Standard

Zitat:
Zitat von GeGo Beitrag anzeigen
in einem unterbrochenem Stromkreis fließt kein Strom. Batterie mal an ein Ladegerät hängen wär wohl die einfachste möglichkeit das zu prüfen
Jop das wollte ich gesagt haben, versuchs einfach mal und meld dich dann nochmal
mfg
 
mrmakki ist offline   Mit Zitat antworten
Alt 11.11.2006, 01:16:16   #12 (permalink)
PeterLV
Erfahrener Benutzer
Benutzerbild von PeterLV

ID: 52879
Lose senden

PeterLV eine Nachricht über ICQ schicken
Reg: 24.04.2006
Beiträge: 2.815
Standard

und das zeigt ihm was?

dass die karre auf der Batterie laeuft, weiss er doch schon :-)

ich tippe auf den Regler.

peter
 
PeterLV ist offline   Mit Zitat antworten
Alt 11.11.2006, 13:57:24   #13 (permalink)
mrmakki
Erfahrener Benutzer

ID: 123590
Lose senden

mrmakki eine Nachricht über ICQ schicken mrmakki eine Nachricht über MSN schicken
Reg: 20.04.2006
Beiträge: 3.496
Standard

Zitat:
Zitat von PeterLV Beitrag anzeigen

ich tippe auf den Regler.

peter
Jop ich glaub es müsste der Regler sein, nehme aber keine Verantwortung
mfg
 
mrmakki ist offline   Mit Zitat antworten
Antwort

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
PC geht kurz nach dem Start aus --> Nach etwa 5 Sekunden geht er selbst wieder an Sacred Hardware 17 05.08.2008 21:49:18
Mit Wasser Auto fahren - Es geht Wetti Auto, Reisen & Mobilität 9 13.07.2008 22:55:28
Hautüberschuß nach zu schnellen abnehmen? Dreamplayer Das wahre Leben 5 18.02.2008 22:51:57
333K für 1 AP - Slotdorado.de - Lose kommen sofort nach Anmeldung - nicht nach XX APS Apollo Suche Refs: Loseseiten 0 30.03.2007 20:30:59
Suche VMS Aktivralley die nicht nach zeit, sondern nach ap`s geht Programmierer Lose4Scripts (erledigt) 7 15.12.2006 22:29:56


Alle Zeitangaben in WEZ +1. Es ist jetzt 19:40:25 Uhr.

WIR BEZAHLEN DICH FÜR DEINEN BESUCH
Schon mehr als 1.000.000 Euro ausgezahlt.
0,2¢ pro Aufruf | € 1,00 pro Referral | kostenlos | mehr Infos
mit seit 1999 ×