Alt 19.06.2010, 22:20:52   #16 (permalink)
ooO23Ooo
Benutzerbild von CanjaConja

Reg: 30.12.2009
Beiträge: 24
Standard

Ich werds ma ausprobiern
aber eig geht dass jetzt ich hab die Stufe von 135% auf 140%
gesetzt und der Fehler tritt seid dem auch nicht auf
das es an der Vergrößerung liegt habe ich erst rausgefunden als
du mir dass gesagt hattest,
dafür Danke nochmal.
.·٠•●Саня$Соня●•٠·.
CanjaConja ist offline Threadstarter   Mit Zitat antworten
Antwort
Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Fehler im Code, Design wird nicht angezeigt SunSheinGirl Programmierung 1 20.09.2007 21:13:20
Design anpassungs fehler? joker_t2005 Programmierung 9 28.05.2007 17:52:52
[V]ersteigere Design *für Startseite, Besuchertausch und andere...* magnificent Lose4Graphics 1 23.01.2007 06:59:25
[S] neues Design für Startseite... *CLOSE* SPEEDY-VL Lose4Graphics (erledigt) 2 10.11.2006 11:23:03
[S] Progger der mir kleine Fehler im Design korrigiert salvia Lose4Scripts (erledigt) 3 25.09.2006 23:11:15


Alle Zeitangaben in WEZ +1. Es ist jetzt 04:28:23 Uhr.