Alt 10.09.2008, 18:33:59   #1 (permalink)
jiw VERIFIZIERTER User
Konto blockiert

ID: 33571
Lose-Remote

Reg: 20.04.2006
Beiträge: 2.648
Standard Nicht angemeldet nach Forum-Login

Moin,

nu isses mir auch passiert, melde mich im Forum an und stelle nach Weiterleitung fest, das ich nicht eingeloggt bin (www4)

Klicke dann auf klamm-Forum in der Breadcrumb-Leiste und schwupps bin ich angemeldet (www2)

www4 mag anscheinend mein Cookie nich.

Gruß,

jiw
 
jiw ist offline   Mit Zitat antworten
Alt 10.09.2008, 18:37:06   #2 (permalink)
Totte PREMIUM-User
MØþ€®@¶øℜ
Benutzerbild von Totte

ID: 67388
Lose-Remote

Reg: 20.04.2006
Beiträge: 57.108
Standard

Dann lösche mal alle (bei geschlossenem Browser) oder auch den gesamten Ordner (geht nur während eines Neustarts oder aus einem anderen Benutzeraccounts mit Adminrechten bzw. durch unlocker)
Ich bin fast ausschließlich in der Modsprechstunde erreichbar
The only easy day was yesterday
Totte ist offline   Mit Zitat antworten
Alt 10.09.2008, 18:43:02   #3 (permalink)
jiw VERIFIZIERTER User
Konto blockiert

ID: 33571
Lose-Remote

Reg: 20.04.2006
Beiträge: 2.648
Standard

Habs eben noch einmal getestet,
Cookies gelöscht, Neustart.
Anmeldung Startseite klappt.
MyForum --> dieser Thread --> Anmeldung Forum klappt aber nach Weiterleitung auf www1 nicht angemeldet aber nach Klick auf antworten bin ich wieder eingeloggt.

Gruß,
jiw
 
jiw ist offline Threadstarter   Mit Zitat antworten
Alt 11.09.2008, 06:32:49   #4 (permalink)
klamm PREMIUM-UserVERIFIZIERTER User
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.058
Standard

"Weiterleitung auf www1" dürftest Du in der URL gar nicht sehen !?
Da muss immer www.klamm.de stehen ... tut es das nicht?
 
klamm ist offline   Mit Zitat antworten
Alt 11.09.2008, 08:39:09   #5 (permalink)
jiw VERIFIZIERTER User
Konto blockiert

ID: 33571
Lose-Remote

Reg: 20.04.2006
Beiträge: 2.648
Standard

Zitat:
Zitat von klamm Beitrag anzeigen
"Weiterleitung auf www1" dürftest Du in der URL gar nicht sehen !?
Da muss immer www.klamm.de stehen ... tut es das nicht?
Nein aber ich "sehe" den Webserver ganz unten nach der Weiterleitung ... by klamm (wwwx)
und dort bin ich nach der Weiterleitung dann nicht "angemeldet" d.h. mit Loginbox und allem drum und dran. Klicke ich dann auf einen Link z.B. Gott& Die Welt hab ich dann plötzlich die "angemeldete"-Ansicht.

Gruß,

jiw
 
jiw ist offline Threadstarter   Mit Zitat antworten
Antwort

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
PHP Login/ Angemeldet bleiben. Tab Programmierung 37 03.08.2009 06:15:06
Sonderaktionen nach dem Einloggen auf Klamm (nicht Forum)! dubberle Bug-Report 1 10.04.2008 10:38:22
Forum Login geht nicht richtig !? chris0457 Sonstiges 6 03.10.2007 18:53:50


Alle Zeitangaben in WEZ +1. Es ist jetzt 22:29:25 Uhr.

WIR BEZAHLEN DICH FÜR DEINEN BESUCH
Schon mehr als 1.000.000 Euro ausgezahlt.
0,2¢ pro Aufruf | € 1,00 pro Referral | kostenlos | mehr Infos
mit seit 1999 🗙