Alt 03.03.2007, 12:32:56   #1 (permalink)
Benutzer

ID: 197052
Lose-Remote

Reg: 28.04.2006
Beiträge: 62
Standard News Bot kaputt

Moin moin,

ich wollte mal anmerken, dass der Newsbot funktioniert.
Seit Tagen versuche ich zu:
http://www.klamm.de/partner/unter_ne...ws_id=13895834

einen Thread eröffnen zu lassen, aber das geht leider nicht.

Ich habe kurz mit dabu geschrieben und er sagt, dass das evt. etwas mit der neuen vB Version zu tun hat.

Ich hab keine Ahnung, aber bitte fixen!
Mir sind grade zu dem Thema 500 Zeichen _viel_ zu wenig!


LG Nils
 
derNils92 ist offline   Mit Zitat antworten
Alt 05.03.2007, 14:50:33   #2 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.048
Standard

newsbot funzt wieder
 
klamm ist offline   Mit Zitat antworten
Alt 05.03.2007, 20:25:26   #3 (permalink)
Benutzer

ID: 197052
Lose-Remote

Reg: 28.04.2006
Beiträge: 62
Standard

Nein...

http://www.klamm.de/forum/showthread.php?t=89407
geht nicht...

also das soll der Thread zu
http://www.klamm.de/partner/unter_ne...ws_id=13895834
sein...

und das ist mein Wunsch, da will ich nen Thread zu !


LG Nils
 
derNils92 ist offline Threadstarter   Mit Zitat antworten
Alt 05.03.2007, 20:29:29   #4 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.048
Standard

http://www.klamm.de/forum/showthread.php?t=89527
jetzt gehts
 
klamm ist offline   Mit Zitat antworten
Alt 05.03.2007, 20:55:19   #5 (permalink)
Benutzer

ID: 197052
Lose-Remote

Reg: 28.04.2006
Beiträge: 62
Standard

Danke Luke


Super schneller Support *daumen hoch*


LG Nils
 
derNils92 ist offline Threadstarter   Mit Zitat antworten
Antwort
Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
PC kaputt, was nun? Antigo Hardware 3 18.10.2007 21:24:36
Adsense kaputt? firehawks55 Bug-Report 6 12.03.2007 14:20:22
Zeh kaputt birnchen Das wahre Leben 9 05.09.2006 09:28:14
Ram Kaputt? prinzQMP Hardware 12 02.09.2006 15:55:48
News: Kategorie Verschiedenes seit 28.06. keine einzige neue News mehr q111 Bug-Report 5 09.07.2006 10:13:08


Alle Zeitangaben in WEZ +1. Es ist jetzt 10:20:55 Uhr.