Alt 28.03.2016, 10:46:37   #1 (permalink)
Erfahrener Benutzer
Benutzerbild von Zagnafein

ID: 105407
Lose-Remote

Reg: 06.05.2006
Beiträge: 386
Standard Lose verschwunden...

Guten "Morgen" ;-)

Habe mich seid ner ganzen Weile (~ 3 - 4 Monate) mal wieder bei Klamm eingeloggt und habe festgestellt, das meine gesamten Lose (mehrere Millionen, ist zwar nicht viel aber wenigstens etwas ) verschwunden sind. Leider geht die Transaktionsliste nur 30 Tage. Nun wollte ich mal fragen ob noch mehr das Problem hatten und ob ein Admin eventuell schauen könnte wo meine Lose abgeblieben sind

Mit freundlichen Grüßen
Zagnafein
 
Zagnafein ist offline   Mit Zitat antworten
Alt 28.03.2016, 10:53:23   #2 (permalink)
Erfahrener Benutzer

Reg: 20.04.2006
Beiträge: 5.454
Standard

Hier mal lesen: http://www.klamm.de/forum/f2/lose-nu...-a-443822.html
 
k491 ist offline   Mit Zitat antworten
Alt 28.03.2016, 11:04:47   #3 (permalink)
Erfahrener Benutzer
Benutzerbild von Zagnafein

ID: 105407
Lose-Remote

Reg: 06.05.2006
Beiträge: 386
Standard

Okay das erklärt natürlich einiges
Besten dank für die schnelle Antwort
 
Zagnafein ist offline Threadstarter   Mit Zitat antworten
Antwort
Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Lose verschwunden tonicboom Bug-Report 22 23.08.2011 21:37:39
Lose verschwunden hooligan Bug-Report 0 16.09.2007 15:57:19


Alle Zeitangaben in WEZ +1. Es ist jetzt 17:17:02 Uhr.