Alt 29.12.2015, 11:13:57   #1 (permalink)
Erfahrener Benutzer
Benutzerbild von Smssam

ID: 425675
Lose-Remote

Reg: 06.11.2011
Beiträge: 2.413
Standard Logo Darstellung Forum

Die Darstellung des Logos im Forum Bereich ist Fehlerhaft, hier mal der Vergleich:

Oben Startseite und unten die Darstellung im Forum



Browser: Chrome 47.0
Manche sind wohl chronisch an "cerebrale Diarrhoe" erkrankt...
Smssam ist offline   Mit Zitat antworten
Alt 29.12.2015, 11:24:10   #2 (permalink)
Erfahrener Benutzer

Reg: 20.04.2006
Beiträge: 5.454
Standard

Bei mir mit Firefox 42 / 43.0.3 auch.
 

Geändert von k491 (29.12.2015 um 11:32:43 Uhr)
k491 ist offline   Mit Zitat antworten
Alt 29.12.2015, 15:44:51   #3 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.048
Standard

Fixed.
 
klamm ist offline   Mit Zitat antworten
Alt 02.01.2016, 14:05:52   #4 (permalink)
Erfahrener Benutzer

Reg: 20.04.2006
Beiträge: 5.454
Standard

Jetzt hast Du die Darstellung vom rechten Wetter Widget geschrottet

 
k491 ist offline   Mit Zitat antworten
Alt 02.01.2016, 14:31:54   #5 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.048
Standard

fixed
 
klamm ist offline   Mit Zitat antworten
Alt 12.01.2016, 21:27:03   #6 (permalink)
Erfahrener Benutzer

Reg: 20.04.2006
Beiträge: 5.454
Standard

Zitat:
Zitat von klamm Beitrag anzeigen
fixed
Und schon wieder kaputt (Wetter rechts)
 
k491 ist offline   Mit Zitat antworten
Alt 12.01.2016, 21:43:22   #7 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.048
Standard

fixed
 
klamm ist offline   Mit Zitat antworten
Antwort
Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[S] Logo für Forum Killerzone Lose4Graphics (erledigt) 2 07.04.2013 00:12:07
[S] Logo für Forum Daddi Lose4Graphics 6 14.03.2012 16:14:53
Klamm & Forum Darstellung svend Bug-Report 3 20.09.2010 10:33:45
fehlerhafte darstellung forum kakilu Bug-Report 1 01.03.2008 08:44:55
Forum - HMTL-Code-Darstellung (IE6) kbot Verbesserungsvorschläge 1 10.02.2008 23:48:04


Alle Zeitangaben in WEZ +1. Es ist jetzt 08:17:53 Uhr.