Alt 08.04.2011, 15:21:03   #1 (permalink)
Erfahrener Benutzer

Reg: 20.04.2006
Beiträge: 993
Standard Keine Zahlen bei Startseitenvergütung

Hallo,

als ich gerade bei der Startseitenvergütung war, waren keine Zahlen im Popup drin. Auch mehrmaliger Refresh half nicht.

Ich habe das Fenster dann geschlossen, weil was sollte ich auch eingeben ...



Nein das Bild ist nicht nachbearbeitet, nur ausgeschnitten
 
Rallef80 ist offline   Mit Zitat antworten
Alt 09.04.2011, 11:03:50   #2 (permalink)
Erfahrener Benutzer

Reg: 20.04.2006
Beiträge: 993
Standard

Hallo nochmal, auch heute sind wieder keine Zahlen sichtbar.
Woran liegt das denn? Ist das nur bei mir so?
Es ging aber bis vor paar Tagen noch einwandfrei bei mir.
 
Rallef80 ist offline Threadstarter   Mit Zitat antworten
Alt 09.04.2011, 11:07:05   #3 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.048
Standard

Das ist nur bei Dir so.
Teste mal nen anderen Browser.

Wahrscheinlich bist Du mal ausversehen mit der rechten Maustaste auf die Grafik gekommen und hast sowas wie "diese Grafik blockieren" angeklickt.
 
klamm ist offline   Mit Zitat antworten
Antwort
Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Keine Startseitenvergütung Aingeal Bug-Report 14 02.03.2010 23:08:53
Hilfe: Keine Startseitenvergütung bobo1511 Ich bin neu hier und habe eine Frage! 10 13.05.2008 22:04:22
thor29 und aiingie zahlen keine Lose zurück mrmakki Abuse & Kontakt zum Team 8 23.10.2006 17:52:24


Alle Zeitangaben in WEZ +1. Es ist jetzt 12:23:18 Uhr.