Alt 12.01.2007, 19:17:40   #1 (permalink)
Neuer Benutzer

Reg: 01.05.2006
Beiträge: 20
Standard Bekomme bei SETI@klamm.de seit 4 Wochen keine Credits mehr

Hi!

Unter http://www.klamm.de/partner/start_seti.php?step=3 habe ich zwischenzeitlich bestimmt schon 20 mal seit ca. 4 Wochen probiert. Trotz dass ich regelmässige Pakete berechnet an SETI zurücksende, bekomme ich keine Lose mehr gutgeschrieben. Die CPID ist definitiv richtig.

Den Link zu einer Klamm-SETI-Seite, den es mal irgendwo gab, finde ich auch nicht mehr.

Idee?

Grüße

Wulffy
 
Wulffy ist offline   Mit Zitat antworten
Alt 13.01.2007, 20:40:44   #2 (permalink)
Neuer Benutzer

Reg: 01.05.2006
Beiträge: 20
Standard

Geht wieder! Vielen Dank!

Wurde natürlich nur das letzte Paket gutgeschrieben. Die anderen davor sind wohl futsch...
 
Wulffy ist offline Threadstarter   Mit Zitat antworten
Antwort
Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
6 Mio für nur 2 Wochen Aktivität keine neuen Anmeldungen mehr wallnertommi Suche Refs: andere 73 17.05.2008 15:53:33
keine neuen Anmeldungen mehr! 6 Mio für 2 Wochen wallnertommi Suche Refs: andere 26 30.01.2008 11:40:46
Seti@Klamm keine Credits Killersim Ich bin neu hier und habe eine Frage! 0 24.07.2007 20:13:51
Seit 3 Tagen keine Post mehr?... Hotwave Das wahre Leben 10 26.04.2007 14:27:04
seti@klamm.de - xy Credits heute - heute bleibt stehen Wulffy Bug-Report 1 04.12.2006 07:40:34


Alle Zeitangaben in WEZ +1. Es ist jetzt 02:52:06 Uhr.