Alt 07.10.2010, 14:58:05   #1
anni
★ ★ ★ ★ ★ ★
Benutzerbild von anni

ID: 77470
Lose senden
Reallife

Reg: 07.06.2006
Beiträge: 5.476
Frage "Neues Event" - ist aber keins!

Ich weiß ja immer nicht, was das richtige Forum ist. Im Zweifel bin ich hier richtig und verlass mich auf die tollen, fähigen Mods, das passend zu verschieben .

Nun zum "Problemchen". Ich hab in meiner Hellobox eine Daueranzeige für "Ein neues Event im Forum vorhanden". Da ist aber kein neues. Bin ich jetzt zu doof das zu deuten oder wie?
 
anni ist offline   Mit Zitat antworten
Alt 07.10.2010, 15:10:03   #2
theHacker
sieht vor lauter Ads
den Content nicht mehr
Benutzerbild von theHacker

ID: 69505
Lose senden

theHacker eine Nachricht über ICQ schicken theHacker eine Nachricht über Skype™ schicken
Reg: 20.04.2006
Beiträge: 22.690
Standard

Was für ein Event is es denn? Solange du das Event nicht "bearbeitest" (eventspezifisch), wird die Info in deiner Hellobox und das gelbe-Briefumschlag-Icon im Portal bleiben.
 
theHacker ist offline   Mit Zitat antworten
Alt 07.10.2010, 15:16:03   #3
anni
★ ★ ★ ★ ★ ★
Benutzerbild von anni

ID: 77470
Lose senden
Reallife

Reg: 07.06.2006
Beiträge: 5.476
Standard

Mittlerweile ist's weg, nachdem ein echtes neues dazu kam.
Zitat:
Zitat von theHacker Beitrag anzeigen
Was für ein Event is es denn? Solange du das Event nicht "bearbeitest" (eventspezifisch), wird die Info in deiner Hellobox und das gelbe-Briefumschlag-Icon im Portal bleiben.
Es war eine Profilnachricht. Und diese war gelesen und beantwortet. Und trotzdem hatte ich den gelben Briefumschlag.
 
anni ist offline Threadstarter   Mit Zitat antworten
Alt 07.10.2010, 15:19:42   #4
Maastaaa
Troddl
Benutzerbild von Maastaaa

ID: 22745
Lose senden
Reallife

Maastaaa eine Nachricht über ICQ schicken
Reg: 20.04.2006
Beiträge: 8.527
Standard

Das ist nicht ganz live, bzw. manchmal hängt das einfach.
 
Maastaaa ist offline   Mit Zitat antworten
Alt 07.10.2010, 15:20:37   #5
theHacker
sieht vor lauter Ads
den Content nicht mehr
Benutzerbild von theHacker

ID: 69505
Lose senden

theHacker eine Nachricht über ICQ schicken theHacker eine Nachricht über Skype™ schicken
Reg: 20.04.2006
Beiträge: 22.690
Standard

Antworten musst du gar nicht. Profilseite aufrufen reicht, um es gelesen zu haben.
 
theHacker ist offline   Mit Zitat antworten
Alt 07.10.2010, 15:21:47   #6
anni
★ ★ ★ ★ ★ ★
Benutzerbild von anni

ID: 77470
Lose senden
Reallife

Reg: 07.06.2006
Beiträge: 5.476
Standard

Zitat:
Zitat von Maastaaa Beitrag anzeigen
Das ist nicht ganz live, bzw. manchmal hängt das einfach.
Ja, ach nee. Danke *g* .
Zitat:
Zitat von theHacker Beitrag anzeigen
Antworten musst du gar nicht. Profilseite aufrufen reicht, um es gelesen zu haben.
Hab ich ja mehrfach.
 
anni ist offline Threadstarter   Mit Zitat antworten
Alt 07.10.2010, 15:27:53   #7
theHacker
sieht vor lauter Ads
den Content nicht mehr
Benutzerbild von theHacker

ID: 69505
Lose senden

theHacker eine Nachricht über ICQ schicken theHacker eine Nachricht über Skype™ schicken
Reg: 20.04.2006
Beiträge: 22.690
Standard

Zitat:
Zitat von anni Beitrag anzeigen
Hab ich ja mehrfach.
Wenn es wieder hängt: Profilnachrichten löschen und wiederherstellen.

Das hat erfahrungsgemäß das Problem (was es auch immer is) gelöst, wenn das Notify im Portal hängt.
 
theHacker ist offline   Mit Zitat antworten
Alt 07.10.2010, 15:28:55   #8
anni
★ ★ ★ ★ ★ ★
Benutzerbild von anni

ID: 77470
Lose senden
Reallife

Reg: 07.06.2006
Beiträge: 5.476
Standard

Zitat:
Zitat von theHacker Beitrag anzeigen
Wenn es wieder hängt: Profilnachrichten löschen und wiederherstellen.

Das hat erfahrungsgemäß das Problem (was es auch immer is) gelöst, wenn das Notify im Portal hängt.
Ah. Auf die Idee wär ich ja nie gekommen. Danke!
 
anni ist offline Threadstarter   Mit Zitat antworten
Alt 07.10.2010, 16:11:11   #9
klamm PREMIUM-UserVERIFIZIERTER User
Administrator
Benutzerbild von klamm

ID: 20876
Lose senden

Reg: 20.04.2006
Beiträge: 12.522
Standard

Portal bildet nur ab, was auch das Forum oben als "neu" zeigt.
D.h. das Grundproblem liegt bei der Forensoftware ...
 
klamm ist offline   Mit Zitat antworten
Alt 25.08.2011, 19:27:24   #10
kath
abgemeldet

Reg: 21.04.2006
Beiträge: 2.241
Standard

Hier, ich auch!
Mal ist es da, mal ist es weg auf der Portalseite. Auf meinem Profil im Forum entdecke ich nirgendwo eine Profilnachricht. Kommt meistens zusammen mit dem Messenger-Symbol, nach Klick auf die Startseite ist es weg und plötzlich taucht es wieder auf.
Hilfe?!
 
kath ist offline   Mit Zitat antworten
Alt 26.08.2011, 07:46:09   #11
klamm PREMIUM-UserVERIFIZIERTER User
Administrator
Benutzerbild von klamm

ID: 20876
Lose senden

Reg: 20.04.2006
Beiträge: 12.522
Standard

Hast Du denn oben im Forum irgendeine Art der Benachrichtigung?
(was fettgedrucktes)
 
klamm ist offline   Mit Zitat antworten
Alt 26.08.2011, 07:58:44   #12
kath
abgemeldet

Reg: 21.04.2006
Beiträge: 2.241
Standard

Nein, eben nicht
Ich komm halt jedes mal auf die Übersichtsseite vom Kontrollzentrum, aber auch da hab ich keine Benachrichtigungen. Profilnachrichten sind's nicht, die hab ich deaktiviert und private Nachricht kam auch nicht.
 
kath ist offline   Mit Zitat antworten
Antwort

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Optionen


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Suche Infos über ein "Celtic Event" am 06.01.2010 in Köln Katzee Gott und die Welt 3 24.11.2009 06:17:16
[News] "Ich komme nie wieder zu so einem Scheiß-Event!" News-Bot News-Diskussionen 2 11.09.2009 17:06:34
[Auktion] Neues Slotdesign "Winners Castle" & "School of Slot" VIPbanner_de Lose4Graphics 2 18.07.2008 08:36:17
Header Auktion "NEUES DESIGNE" coole Moves "CHIC" Creative007 Lose4Graphics (erledigt) 6 10.05.2007 08:00:50


Alle Zeitangaben in WEZ +1. Es ist jetzt 20:31:22 Uhr.