Alt 27.06.2006, 21:17:41   #1 (permalink)
Freyja
Erfahrener Benutzer

Reg: 25.04.2006
Beiträge: 298
Standard Eine Frage

Hallo zusammen,

bin zwar nicht neu aber hab trotzdem ein Problem. Wenn ich auf der Startseite von Klamm bin, hatte ich ganz oben immer die Themen vom Forum dort stehen. ICh wollte diese letztes mal verschieben und hab ausversehen das X gedrückt. Jetzt finde ich das nicht mehr wieder.

Kann mir jemand von euch helfen?

Gruß Freyja
Freyja ist offline   Mit Zitat antworten
Alt 27.06.2006, 21:18:43   #2 (permalink)
theHacker PREMIUM-User
sieht vor lauter Ads
den Content nicht mehr
Benutzerbild von theHacker

ID: 69505
Lose senden

theHacker eine Nachricht über ICQ schicken theHacker eine Nachricht über Skype™ schicken
Reg: 20.04.2006
Beiträge: 22.684
Standard

"My / MyLayout" in der NavBar oder Direktlink:
http://www.klamm.de/partner/start_layout.php
NEU theHacker.blog NEU
– It's just a glitch in the Matrix –

OpenIsles - das freie Insel-Aufbauspiel | www.theHacker.ws v3 | WhatPulse-Team
theHacker ist offline   Mit Zitat antworten
Alt 27.06.2006, 21:43:18   #3 (permalink)
Freyja
Erfahrener Benutzer

Reg: 25.04.2006
Beiträge: 298
Standard

Dankeschön, hat geklappt. Wenn ich dich wieder bewerten kann gibts noch nen grünen von mir

Gruß Freyja
Freyja ist offline Threadstarter   Mit Zitat antworten
Antwort

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind aus



Alle Zeitangaben in WEZ +1. Es ist jetzt 23:04:17 Uhr.