Computer friert ein...

julesxi · 11. August 2013

Mein Computer friert bei laufendem Betrieb ein und dann funktioniert nichts mehr. Hilft nur noch aus- und anschalten. Woran kann das liegen?

 

Antworten

ArthurPendragon · 16. März 2016 · 0x hilfreich

zuerst mal versuchen cache zu leeren etc, ggf. mal betriebssytem neu aufsetzen. je nachdem wie alt der pc ist,  kann es auch einfach daran liegen. ansonsten mal einenn pc fachmann dran lassen.

Benial · 22. Oktober 2015 · 0x hilfreich

Ja schwierig aber nun ja ich hab keine Ahnung was genau er könnte einen totalen System oder auch Hardwareschaden haben.. schicks ein oder lass es sein, lG

Heidi1978 · 01. September 2015 · 0x hilfreich

Auf alle Fälle mal säubern und wenn das nicht hilft, dann solltest du den mal von einem experten untersuchen lassen.

anthonius · 06. August 2015 · 0x hilfreich

Wenn das öfter passiert würde ich eine Neuinstallation des Betriebssystems empfehlen.

julesxi · 21. August 2013 · 0x hilfreich

Sorry, war unterwegs.

 

Ich hab den Arbeitsspeichertest gemacht und neue Grafiktreiber installiert, hat aber nichts gebracht. Als nächstes werde ich ihn mal ein paar Tage unter Linux laufen lassen, mal schauen, ob das was bringt.

bluescreen68 · 21. August 2013 · 0x hilfreich

@julesxi: eine statusmeldung von dir wäre nicht schlecht.... was hast du jetzt schon getestet, wie ist der stand? wenn sich viele leute wegen deines problemes gedanken machen, dann wäre etwas feedback nett.

Oxenkopf · 21. August 2013 · 1x hilfreich

Eventuell auch mal das Netzteil unter die Lupe nehmen....vielleicht bringt das nicht mehr die erforderlliche Leistung, geht kurzzeitig in die Knie (d.h. die Leistung sackt kurzzetig ab) und der Rechner friert dann auch ein. Hatte ich auch schoneinmal....

sandrabremen · 19. August 2013 · 0x hilfreich
Erst Speichertest,wenn alles in Ordnung dann die Grafikkarte.
azucarillo187 · 17. August 2013 · 0x hilfreich

Das Problem hatte ich auch mal. Da lag es an den Grafiktreibern. Ich habe dann die Grafikkarte deaktiviert und die Software auf den neuesten Stand gebracht. Seit dem läuft es wieder ohne Probleme.

lutwin52 · 17. August 2013 · 0x hilfreich

@julesxi Startbildschirm kenne ich auch. Maus geht. Tastatur irgenwie auch, aber selbst der Affengriff startet nicht den Taskmanager. Keine Festplattenaktivität. Hilft nur ausschalten. Mit der Folge, dass du danach im abgesicherten Modus starten sollst. Windows neu installieren sollte normalerweise helfen. Da mein zweites paralleles Windows problemlos läuft denke ich, dass du es mal mit einer neuen Festplatte versuchen solltest. Die sind ja heute nicht mehr so teuer

auron2008 · 17. August 2013 · 1x hilfreich

Um ein Problem an der Hardware auszuschließen sollte man eine Linux Live Cd runterladen und damit starten 

Link 

Sollte hier alles funktionieren ohne einzufrieren dann kannst du dir sicher sien das die Hardware in Ordnung ist. Dennoch könnte ein Hitzeproblem unter Last die Ursache sein, also am besten auch mal die Temperaturen überwachen.

bluescreen68 · 17. August 2013 · 0x hilfreich

dann kann man nur stück für stück die ursachen ausschließen - ich würde einmal mit dem speichertest anfangen.

 

nächste möglichkeit - falls dein mainboard eine onboardgrafik hat - einfach mal grafikkarte ausbauen und nur die onboardgrafik nutzen. tritt der fehler dann auch auf?

 

dvd-laufwerk(e) könntest du auch abstecken - tritt der fehler immer noch auf?

 

virenschutz? welcher?

lutwin52 · 17. August 2013 · 0x hilfreich

@bluescreen68

Staub! Seit neustem für mich ein Zauberwort. Mein Rechner wird immer sehr laut. Lüfter säubern hilft enorm. Selbst wenn er kaum sichtbar ist. Mache das alle 2 Monate.

Seltsamerweise gibt es beim zweiten Rechner , der als erster gekauft wurde keine Probleme: Win7 64, 16 GB RAM, 750 Watt Netzteil, wenig Peripherie.

julesxi · 17. August 2013 · 0x hilfreich

Also ich hab die Win7-64Bit-Version. Da mein Rechner vor ein paar Wochen garnicht mehr lief, habe ich in diesem Zuge alles auseinander genommen und dabei auch die Kühler gereinigt und entstaubt. Ich hab ne neue Grafikkarte eingebaut und zwei andere RAM-Bausteine. Das Betriebssystem hab ich auch komplett neu aufgesetzt.

 

Er friert nicht bei bestimmten Aktionen ein...mal bei nem Youtube-Video oder beim arbeiten, einmal sogar schon beim Startbildschirm.

 

Danke für die jetzt schon so zahlreichen Tipps.

bluescreen68 · 17. August 2013 · 0x hilfreich

könnte viele ursachen haben:

  • virus: hast du einen gescheiten virenschutz installiert und ist dieser aktuell?
  • arbeitsspeicher: bei windows 7 im startmenü einfach mal "arbeitsspeicher" eintippen und "arbeitsspeicherprobleme diagnostizieren" anklicken
  • wärmefehler: oft auch durch zuviel staub auf den kühlkörpern von grafikkarte oder prozessor
lutwin52 · 17. August 2013 · 0x hilfreich

@schnallnix ja, Stecker abziehen und wieder reinstecken hat schon oft geholfen. Bei allen Bausteinen. Warum auch immer...

schnallnix · 17. August 2013 · 0x hilfreich

Dein Auto friert bei laufendem Motor und dann funzt nix mehr ????

Also bitte etwas genauer: welches Betriebssystem soll den gestartet werden? Welche hardware ( die fest eingebauten und die eventuell zu betreibenden externen Geräte) soll dann "laufen".

1.) Alle externen Geräte trennen

2.) Alle Stecker einmal abziehen und wieder draufstecken, d.h. auch die von der/den Ferstplatten; Speicherbausteine entnehmen und wieder einsetzen

lutwin52 · 17. August 2013 · 0x hilfreich

Hallo zusammen,

auch ich kenne das Problem. Aber nur bei Win 7 32 Bit. Win 7 64 Bit zickt nicht. Ist allerdings auch auf einer anderen Festplatte. Könnte also auch ein Hardwarefehler sein. Mein 32 Bit Windows ist sehr überladen. Habe gestern angefangen auszumisten. Das 64 Bit Win 7 ist sehr schlank und läuft problemlos.

Chris83hh · 17. August 2013 · 1x hilfreich

Kann mehrer Ursachen haben.

 

Ein defekter Treiber

Ein Virus

Oder ein problem mit der Hitze auf dem Mainboard oder der CPU (evtl defekter Lüfter)

Chris_HH · 17. August 2013 · 1x hilfreich

Da gibt es viele Möglichkeiten, ein defekter Ram-Baustein z.B. oder fehlerhafte Gerätetreiber, kann man so nicht beantworten.

Manchmal ist das Betriebssystem auch zerschossen durch irgendeine veraltete Software...

Marc · 17. August 2013 · 0x hilfreich

Ggf. überhitzt (weil zB. verstaubt oder Lüfter defekt), Arbeitsspeichermodul defekt, Softwareproblem, bzw. Virus...viele Möglichkeiten...

United98 · 17. August 2013 · 0x hilfreich

Ich hatte das mal mit nem Treiber der alles lahm gelegt hatte..  Die Idee mit dem Abgesicherten Modus macht schon Sinn.. Dann lädt er ja nur die wichtigsten Systemtreiber. Wenn es dann nicht auftritt muss man halt testen was es sein könnte.

djfun · 17. August 2013 · 0x hilfreich

Da kommt wohl sehr viel in Frage.

Wenn er einfach einfriert meist eher was an der Hardware.

Ka wie technisch versiert du bist, aber bei solchen Problemen stecke ich z.b. testweise dvd/cd rom ab.

Danach soweit mehrere Ram Steine eingebaut sind gebe ich jeweils einen raus.

Frage ist ob man das ganze auch nachvollziehen kann,hängt er bei speziellen Sachen oder irgendwann?

Schloesser33 · 17. August 2013 · 1x hilfreich

Könnte darann liegen das einige Komponennten zu warm werden oder das ein Programm im hintergrund läuft.

Ich würde den Rechner mal im abgesichertem Modus starten und beobachten ob das Prob. weiter besteht.

LiveKeeper · 17. August 2013 · 1x hilfreich

könnte sein das die CPU zu heiss wird bzw. der lüfter nicht richtig arbeitet.

tastenkoenig · 17. August 2013 · 0x hilfreich

Wenn es seit Dienstag passiert und Du Win 7 benutzt, kann es an einem fehlerhaften Microsoft-Update liegen. http://www.klamm.de/news/patchday-update-fuer-windows-7-bereitet-probleme-5N54138.html

mensound · 17. August 2013 · 0x hilfreich

Hallo, also bei mir war es die Grafikkarte, hatte mir eine von einem Freund ausgeliehen und getestet. Das Problem war weg. Daraufhin mir  eine neue Grafikkarte gekauft. Hatte seither keine Probleme mehr.

Lenz · 17. August 2013 · 1x hilfreich

Könnte am Arbeitsspeicher oder anderen Bauteilen am PC liegen. Probier mal, sofern du dich damit auskennst, einen Riegel vom Arbeitsspeicher auszubauen und dann nr mit einem laufen zu lassen, sofern du zwei hast. Dann guckste ob das Probleme immernoch auftaucht, wenn ja, dann nimmste den letzen RIegel auch raus und baust den anderen ein und testest es damit. So kannste im Ausschlussverfahren prüfen obs evtl. am Arbeitsspeicher liegt.

julesxi · 12. August 2013 · 0x hilfreich

Hab ich bereits gemacht. Außerdem friert er auch manchmal schon direkt beim Startbildschirm ein, ohne dass er überhaupt lange gelaufen ist. Hitze ist also eher unwahrscheinlich.

klamm · 12. August 2013 · 0x hilfreich

Falls der Computer sich in allen möglichen Situationen aufhängt, egal in welchem Programm Du Dich gerade befindest, klingt das für mich nach einem Hitze-Problem. Hast Du mal versucht, den Rechner aufzuschrauben und den Staub rauszusaugen? Manchmal sammelt sich da so viel Dreck drin, dass die Lüfter aufhören, sich zu drehen.

 
 

Schlaufuchs-Suche

 
Suchbegriff