Zurück   klamm-Forum > klamm-Lose > Lose4Scripts > Lose4Scripts (erledigt)

 
 
LinkBack Themen-Optionen Ansicht
Alt 31.01.2009, 14:29:21   #1 (permalink)
Erfahrener Benutzer

ID: 261428
Lose-Remote

Reg: 02.06.2007
Beiträge: 739
Standard [S] Programmierer für Problembehebung: Links funktionieren nicht mehr

--closed--
 

Geändert von bigbossmb (13.02.2009 um 16:59:44 Uhr)
bigbossmb ist offline  
Alt 31.01.2009, 14:48:52   #2 (permalink)
Gesperrt

ID: 69018
Lose-Remote

Reg: 19.02.2007
Beiträge: 1.596
Standard

Ich tippe mal dadrauf das in einer confic Datei der direkte pfad angegeben werden muss.

Schau mal nach und berichtige das dann müsste es eigendlich wieder laufen.

mfg Tele
 
Tele ist offline  
Alt 31.01.2009, 15:16:53   #3 (permalink)
Erfahrener Benutzer

ID: 261428
Lose-Remote

Reg: 02.06.2007
Beiträge: 739
Standard

--closed--
 

Geändert von bigbossmb (13.02.2009 um 16:59:59 Uhr)
bigbossmb ist offline Threadstarter  
Alt 31.01.2009, 16:57:56   #4 (permalink)
Neuer Benutzer

ID: 296797
Lose-Remote

Reg: 29.11.2006
Beiträge: 27
Standard

Du wirst wahrscheinlich Mode_Rewrite von Deinem Provider aktivieren lassen müssen,dann sollte es wieder gehen !
 
kaihentschel ist offline  
Alt 31.01.2009, 20:01:40   #5 (permalink)
Erfahrener Benutzer

ID: 261428
Lose-Remote

Reg: 02.06.2007
Beiträge: 739
Standard

Hallo,
ja das ist ja das Problem, ich dachte zunächst das es auch daran liegen würde aber mod_rewrite ist bereits aktiviert.
(In der htacces Datei steht gar nicht über mod:rewrite ist vll auch ein Problem)


Mfg
bigbossmb
 
bigbossmb ist offline Threadstarter  
Alt 31.01.2009, 20:18:26   #6 (permalink)
Erfahrener Benutzer

ID: 271029
Lose-Remote

rudicarell81 eine Nachricht über ICQ schicken
Reg: 17.02.2007
Beiträge: 674
Standard

Zitat:
Zitat von bigbossmb Beitrag anzeigen
Hallo,

(In der htacces Datei steht gar nicht über mod:rewrite ist vll auch ein Problem)


Mfg
bigbossmb
das wird es sein wie ist eigendlich die url zu seite habe ich SIe übersehen?
rudicarell81 ist offline  
Alt 02.02.2009, 14:54:02   #7 (permalink)
Erfahrener Benutzer

ID: 261428
Lose-Remote

Reg: 02.06.2007
Beiträge: 739
Standard

--closed--
 

Geändert von bigbossmb (13.02.2009 um 17:00:13 Uhr) Grund: 3 Beiträge zusammengefasst
bigbossmb ist offline Threadstarter  
 

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Alternative ICQ Clienten funktionieren nicht mehr!? Greyaward Multimedia & Kommunikation 11 10.12.2008 12:39:54
Portweiterleitung & UPNP funktionieren nicht mehr Hotwave Hardware 6 25.09.2007 20:19:49
Menüpunkte: Nützliches + die auf Klamm.de funktionieren nicht mehr! pokerface Bug-Report 4 02.09.2007 11:04:34
Links zum Thema funktionieren nicht StefanZ Bug-Report 3 06.09.2006 00:36:03
^^ <-- funktionieren nicht mehr KingBushido Sonstiges 10 26.08.2006 19:16:02


Alle Zeitangaben in WEZ +1. Es ist jetzt 19:15:50 Uhr.