Zurück   klamm-Forum > klamm-Lose > Lose4Scripts > Lose4Scripts (erledigt)

 
 
LinkBack Themen-Optionen Ansicht
Alt 15.07.2006, 19:12:01   #1 (permalink)
Erfahrener Benutzer

ID: 5486
Lose-Remote

Reg: 27.04.2006
Beiträge: 139
Standard Probleme mit Paidmail 1.0 Pro

Der Mailversand (Aktivierungsmail, ....) des Paidmail 1.0 Pro geht nicht.

K.a. warum. Ist jemanden ein BUG bekannt?

Anmeldung usw. geht alles ohne probleme, nur es kommen keine Mails an
 
Money4all ist offline  
Alt 16.07.2006, 11:11:05   #2 (permalink)
Erfahrener Benutzer

ID: 175252
Lose-Remote

michel0676 eine Nachricht über ICQ schicken
Reg: 01.05.2006
Beiträge: 252
Standard

also bei meinem funktioniert alles!!! k.A.!! vielleicht mailserver deines hosters??
michel0676 ist offline  
 

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Paidmail-Werbung auf HB-IM Promotionnetzwerk ab 1793 Lose pro Paidmail Body2712 Lose4Werbung (erledigt) 1 06.02.2008 11:27:13
Ich zu paidmail.winbywin.de, Ihr zu paidmail-time.de LeePriest Rallys, Refhandel, Reftausch & anderes 2 21.12.2006 12:31:14
(V) Paidmail an alle User (1500) von Paidmail-Anbieter.com für 2 Mio pit0566 Lose4Werbung 83 15.10.2006 13:35:55


Alle Zeitangaben in WEZ +1. Es ist jetzt 02:27:50 Uhr.