Zurück   klamm-Forum > klamm-Lose > Lose4Scripts > Lose4Scripts (erledigt)

 
 
LinkBack Themen-Optionen Ansicht
Alt 08.09.2007, 01:10:50   #1 (permalink)
Loseverleiher

ID: 193048
Lose-Remote

Reg: 21.05.2006
Beiträge: 4.623
Standard Problem mit MT Script - Mailverdand

Hallo,

So mal wieder ein Problem mit dem MT Script. Thema : Mailversand.

Was ist bei mir kaputt ? Ich verschicke Mails und immer 10 - 20 Mails bevor er fertig ist lädt die Seite ewig und es kommt irgendwann ein Timeout. Die Zeile des Timeout ist immer unterschiedlich.
Der Fehler kommt nur bei den ersten 3 - 5 Mails.

Kann es sein, dass es an einer Mailadresse liegt, an die das Script nicht versenden kann ? Wie kann ich die eventuelle kaputte Adresse heraus finden ?

Danke schon mal im Voraus !
Money-sms
money-sms ist offline  
 

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Problem Script Cult65 Lose4Scripts 1 16.07.2008 14:28:02
script-problem markae Software/Windows 5 17.01.2007 21:34:25
[PHP] Problem mit Script STL Programmierung 5 25.12.2006 22:08:58
Script Problem Alonso74 Scripts & Software 3 21.08.2006 00:34:53
Problem mit Script-Shop Script Sebolus Scripts & Software 6 20.07.2006 12:21:18


Alle Zeitangaben in WEZ +1. Es ist jetzt 09:15:09 Uhr.