Zurück   klamm-Forum > klamm-Lose > Lose4Scripts > Lose4Scripts (erledigt)

 
 
LinkBack Themen-Optionen Ansicht
Alt 13.07.2008, 01:20:20   #1 (permalink)
Herby
Gast

Beiträge: n/a
Standard Problem mit dem Coolwave Slot

Ich habe gestern den Slot Coolwave von Panther16 gekauft.

Nur bekomme ich den nicht von Inaktiv auf Aktiv

Wenn ich auf Aktiv stelle und dann auf speichern gehe so kommt eine weisse Seite und das wars.

Was kann das sein


MFG Herby

PS: Zahle 5 Mio für den Fehler wenn beseitigt
 

Geändert von Herby (13.07.2008 um 01:20:41 Uhr)
 
 

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Suche Coolwave für VMS nowmoney.de Lose4Scripts (erledigt) 0 06.09.2008 11:18:29
Versteigere den CoolWave bis 28.06.2008 22 Uhr ab 1 Mrd Lose panther1986 Lose4Scripts (erledigt) 6 28.06.2008 11:21:50
Problem mit dem Mahlzeit Slot SCB-Media Lose-Talk 13 20.06.2008 13:24:06
(S) suche Coolwave Slot für VMS1 hatty Lose4Scripts 0 21.02.2008 21:00:08
Problem mit GPA-Western-Slot alf210 Scripts & Software 1 15.02.2007 14:33:22


Alle Zeitangaben in WEZ +1. Es ist jetzt 12:35:52 Uhr.