Zurück   klamm-Forum > klamm-Lose > Lose4Scripts > Lose4Scripts (erledigt)

 
 
LinkBack Themen-Optionen Ansicht
Alt 14.08.2010, 19:44:21   #1 (permalink)
Gesperrt

Reg: 26.05.2008
Beiträge: 889
Standard kurze Hilfe

Hallo, ich habe ein Forum www.buliportal.de

das Problem ist immer wenn ich mich einlogg und dann paar threads anseh loggt es mich aus.

es bringt auch nichts wenn ich einen hacken mach bei Mich bei jedem Besuch automatisch anmelden.


Für eine kurze antwort/hilfe wäre ich dankbar.

Euro Hilfe wird mit 200.000 Losen vergütet
 
Asamoah ist offline  
Alt 14.08.2010, 20:55:33   #2 (permalink)
Erfahrener Benutzer

ID: 288909
Lose-Remote

Reg: 26.06.2007
Beiträge: 550
Standard

bei welchem Hoster bist du?

neuerpc ist offline  
Alt 14.08.2010, 20:55:35   #3 (permalink)
9*UotD / 13*UotN
Benutzerbild von Olli

ID: 4117
Lose-Remote

Olli eine Nachricht über ICQ schicken
Reg: 21.04.2006
Beiträge: 3.468
Standard

Hi,

haben das Problem auch andere User?

Gruß,
Olli
 
Olli ist offline  
Alt 14.08.2010, 20:57:16   #4 (permalink)
Gesperrt

Reg: 26.05.2008
Beiträge: 889
Standard

ja das Problem haben auch andere User

bin bei Hostloco
 
Asamoah ist offline Threadstarter  
Alt 14.08.2010, 20:58:50   #5 (permalink)
9*UotD / 13*UotN
Benutzerbild von Olli

ID: 4117
Lose-Remote

Olli eine Nachricht über ICQ schicken
Reg: 21.04.2006
Beiträge: 3.468
Standard

Evtl. ist die Session im Cookie zu kurz angesetzt?

Gruß,
Olli
 
Olli ist offline  
Alt 14.08.2010, 21:07:52   #6 (permalink)
Gesperrt

Reg: 26.05.2008
Beiträge: 889
Standard

und wo stell ich das um? sorry kenn mich da ned aus
 
Asamoah ist offline Threadstarter  
Alt 14.08.2010, 21:29:17   #7 (permalink)
GeizKopf.de
Benutzerbild von GeizKopf

ID: 353515
Lose-Remote

Reg: 12.06.2009
Beiträge: 2.785
Standard

Das liegt wohl an der Forensoftware, einfach mal bei Google nach “phpBB automatisch ausgeloggt” suchen, da zeigt er dir genug Meldungen zum Thema

Alle schreiben “Cookies vom Browser” löschen und bei den meisten klappt es dann wieder

Gruß Andreas
 
GeizKopf ist offline  
Alt 14.08.2010, 21:31:25   #8 (permalink)
Gesperrt

Reg: 26.05.2008
Beiträge: 889
Standard

ok ich versuchs mal
 
Asamoah ist offline Threadstarter  
Alt 15.08.2010, 08:03:08   #9 (permalink)
Gesperrt

Reg: 26.05.2008
Beiträge: 889
Standard

das problem besteht immer noch, ist es möglich das es an den cookie einstellungen von der software liegt?
 
Asamoah ist offline Threadstarter  
Alt 15.08.2010, 08:48:06   #10 (permalink)
Räubertochter
Benutzerbild von Ronja

ID: 51429
Lose-Remote

Reg: 04.05.2006
Beiträge: 1.010
Standard

Vielleicht hilft Dir das ja, falls Du an die Einstellungen für die Cookies rankommst.
https://www.phpbb.de/community/viewt...?f=74&t=178083

Gruß Ronja
 
Ronja ist offline  
Alt 15.08.2010, 09:06:50   #11 (permalink)
Gesperrt

Reg: 26.05.2008
Beiträge: 889
Standard

Zitat:
Zitat von Ronja Beitrag anzeigen
Vielleicht hilft Dir das ja, falls Du an die Einstellungen für die Cookies rankommst.
https://www.phpbb.de/community/viewt...?f=74&t=178083

Gruß Ronja

danke ich glaube daran lags-lose bei dir
 
Asamoah ist offline Threadstarter  
 

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[kurze hilfe WBB] NoSkill Lose4Scripts (erledigt) 1 20.02.2008 18:04:51
Kurze Hilfe. Abuquash Gott und die Welt 2 18.04.2007 01:10:18
[S] kurze Hilfe MiD Lose4Scripts (erledigt) 2 16.02.2007 14:51:16
50.000 für kurze C++-Hilfe Olli Lose4Scripts (erledigt) 5 02.08.2006 17:11:35
Kurze Hilfe benötigt hampf Das wahre Leben 10 23.07.2006 23:55:37


Alle Zeitangaben in WEZ +1. Es ist jetzt 04:38:47 Uhr.