Zurück   klamm-Forum > klamm-Lose > Lose4Scripts > Lose4Scripts (erledigt)

 
 
LinkBack Themen-Optionen Ansicht
Alt 13.06.2006, 20:50:45   #1 (permalink)
Pleitegeier

ID: 163523
Lose-Remote

Reg: 20.04.2006
Beiträge: 167
Standard [Frage:] Bluewaterslots VMS-Version Einbau

Hallo,
-----------
es gibt ja einen Thread zum Einbau von Slots. Sollte das hier fehl am Platz sein, bitte bescheidgeben.
-----------
Es gibt ja auch fertig angepasste für das VMS.
Ich habe mir z.B. den Bluewaters-Slot gekauft und versucht zu installieren.
Wenn ich auf Play klicke, erscheint ein weißes Feld in dem normalerweise Fehlermeldungen stehen.
Ich habe es in tp-hosting.de/vms/content/spiele/bluewater hochgeladen.
Chmod sind überall 777.
Weiß evtl. jmd. einen Tipp?
Danke.
t2401 ist offline  
Alt 13.06.2006, 20:55:56   #2 (permalink)
Erfahrener Benutzer

ID: 16439
Lose-Remote

Reg: 20.04.2006
Beiträge: 599
Standard

ist der slot vorbereitet überhaupt fürs vms?

ansonsten müsst ich mri die sache anschauen...
Yaso_Kuuhl ist offline  
Alt 13.06.2006, 20:59:18   #3 (permalink)
Pleitegeier

ID: 163523
Lose-Remote

Reg: 20.04.2006
Beiträge: 167
Standard

Hallo,
ja, der Slot war bereits für vms vorbereitet man musste nur in der config einsatz und co. einstellen.
t2401 ist offline Threadstarter  
Alt 13.06.2006, 21:10:51   #4 (permalink)
(LOSE)DEALER

raul-duke eine Nachricht über ICQ schicken
Reg: 14.05.2006
Beiträge: 579
Standard

das kenne ich, hast eine pn mit der lösung
raul-duke ist offline  
Alt 13.06.2006, 21:20:44   #5 (permalink)
Pleitegeier

ID: 163523
Lose-Remote

Reg: 20.04.2006
Beiträge: 167
Standard

Danke, jedoch ist die Index perfekt.
Hier mal zum gucken: Link zum Slot

Danke.
t2401 ist offline Threadstarter  
Alt 14.06.2006, 21:00:19   #6 (permalink)
Pleitegeier

ID: 163523
Lose-Remote

Reg: 20.04.2006
Beiträge: 167
Standard

Was auch bemerkenswert ist:
Wenn ich es mit /vms/?content=/spiele/bluewater/index verlinke, zeigt vms an, dass es die Seite net gibt.
t2401 ist offline Threadstarter  
 

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Paidmailscript Starmail Version 2.4 + Paidmailscript Luxusmailer Version 2.4 - E-Lizenz OneKey Lose4Scripts (erledigt) 2 26.06.2008 20:05:41
Frage zu Script einbau in Design [kein lose Script] Onizuka1986 Lose4Scripts 4 22.07.2007 22:18:24
Frage zu Banner in Header einbau angel070783 Grafik & Design 4 10.03.2007 05:19:47


Alle Zeitangaben in WEZ +1. Es ist jetzt 20:57:15 Uhr.