Zurück   klamm-Forum > klamm-Lose > Lose4Scripts > Lose4Scripts (erledigt)

 
 
LinkBack Themen-Optionen Ansicht
Alt 03.04.2013, 13:34:49   #1 (permalink)
Erfahrener Benutzer
Benutzerbild von NeoGriever

ID: 348575
Lose-Remote

Reg: 24.06.2008
Beiträge: 1.050
Standard (closed) VMS2-Hilfe - Warum fliege ich nach 2 mal Neu-Laden wieder aus dem Login? (Localhost, vms 2)

Hi.

Mein Problem ganz kurz:

Ich habe mir nen frisches VMS 2 installiert und wollte da meine jquery-shoutbox drauf anpassen.

Aber jetzt komm ich partou nicht weiter, weil das VMS meinen Login zwar annimmt und mich korrekt einloggt, aber beim navigieren auf der seite meinen Login sofort wieder löscht und ich wieder ausgeloggt bin. Warum auch immer ...

HILFE

Geändert von NeoGriever (03.04.2013 um 15:19:04 Uhr)
NeoGriever ist offline  
 

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
der Tante-Emma-Laden kehrt wieder! York Das wahre Leben 16 11.11.2009 15:47:18
Login Sperre warum? Norby51 Bug-Report 3 10.09.2009 15:53:23
HP-Laden bietet euch Addons für VMS2 und VMS1.2 (E-Lizenzen) an Benutzer-4583 Lose4Scripts 12 25.04.2009 07:59:05


Alle Zeitangaben in WEZ +1. Es ist jetzt 14:15:05 Uhr.