Zurück   klamm-Forum > klamm-Lose > Lose4Scripts > Lose4Scripts (erledigt)

 
 
LinkBack Themen-Optionen Ansicht
Alt 14.07.2008, 08:46:13   #1 (permalink)
Herby
Gast

Beiträge: n/a
Standard 5 Mio für ein Pic im FWX Problem^^

Also ich habe folgendes Problem:

Ich habe ein Game installiert und in meinem FWX 2.2x wird das im Menu nicht als Pic angezeigt sondern nur so:



Was muss ich machen damit das so aussieht:



Ich zahle 5 mio damit das Problem gelöst ist.


MFG Herby
 
 
Alt 14.07.2008, 08:58:01   #2 (permalink)
Gesperrt

ID: 258414
Lose-Remote
Gesperrt

netzdukaten eine Nachricht über ICQ schicken netzdukaten eine Nachricht über MSN schicken netzdukaten eine Nachricht über Yahoo! schicken netzdukaten eine Nachricht über Skype™ schicken
Reg: 27.09.2006
Beiträge: 3.969
Standard

Schaue mal in den Ordner img, ob die Bilddatei die Rechte 644 hat, meist liegt es daran.
 
netzdukaten ist offline  
Alt 14.07.2008, 09:01:30   #3 (permalink)
Herby
Gast

Beiträge: n/a
Standard

Zitat:
Zitat von Sweety2410 Beitrag anzeigen
Schaue mal in den Ordner img, ob die Bilddatei die Rechte 644 hat, meist liegt es daran.
Es gibt ja zu dem Game kein Pic und habe nun selber ein screen gemacht

Nur wohin muss das geladen bzw verlinkt werden damit das Normal angezeigt wird
 
 
Alt 14.07.2008, 09:04:54   #4 (permalink)
Gesperrt

ID: 258414
Lose-Remote
Gesperrt

netzdukaten eine Nachricht über ICQ schicken netzdukaten eine Nachricht über MSN schicken netzdukaten eine Nachricht über Yahoo! schicken netzdukaten eine Nachricht über Skype™ schicken
Reg: 27.09.2006
Beiträge: 3.969
Standard

dann lade es in den Ordner img/games und gebe die Rechte 644. Schau mal obs geht.


sweety2410


EDIT: Achte darauf, das die Datei den gleichen Namen hat, wie das Game
 

Geändert von netzdukaten (14.07.2008 um 09:08:21 Uhr)
netzdukaten ist offline  
Alt 14.07.2008, 09:19:10   #5 (permalink)
Herby
Gast

Beiträge: n/a
Standard

Bin zu blöde dafür , dennoch haste die 5 Mio bekommen.


Closed
 
 
 

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[FF] Problem strolch00 Scripts & Software 2 25.03.2009 14:31:52
Problem mit PHP i-ben Programmierung 10 22.05.2008 22:11:21
CSS Problem mit <ul> Dominic Programmierung 16 03.03.2008 11:26:19
SQL-Problem... zuendkerzn Programmierung 2 29.10.2007 00:52:36
Problem gelöst :) kleenes mysql problem (auslesen) Rene Programmierung 0 17.09.2006 15:35:39


Alle Zeitangaben in WEZ +1. Es ist jetzt 13:04:25 Uhr.