Zurück   klamm-Forum > klamm-Lose > Lose4Scripts > Lose4Scripts (erledigt)

 
 
LinkBack Themen-Optionen Ansicht
Alt 07.09.2006, 20:10:29   #16 (permalink)
Erfahrener Benutzer
Benutzerbild von Stoffi

ID: 189065
Lose-Remote

Stoffi eine Nachricht über ICQ schicken
Reg: 16.05.2006
Beiträge: 2.068
Standard

Zitat:
Zitat von TierVilla Beitrag anzeigen
Frag doch einfach mal den Verkäufer bzw. Progger.
Das ist mit Sicherheit der beste und einfachste Weg.
Den Code würde ich hier auch nicht posten !

Gruss...Torsten
Ich weiß ja nichtmal sein foren nick etc.
Nur seine Mail Addy und da hat er auch nicht geantwortet

EDIT: Problem wurde gelöst
 

Geändert von Stoffi (09.09.2006 um 09:38:47 Uhr)
Stoffi ist offline Threadstarter  
Alt 09.09.2006, 09:56:42   #17 (permalink)
Jackpot-Träumer
Benutzerbild von TierVilla

ID: 170320
Lose-Remote

Reg: 23.05.2006
Beiträge: 5.107
Standard

Hi.

Na nun läuft es ja auch deiner Seite

Und woran lag es und wer hat die 200k bekommen ?

Gruss..Torsten
>>> Meine Signatur ist leer <<<
TierVilla ist offline  
Alt 09.09.2006, 10:08:22   #18 (permalink)
Erfahrener Benutzer
Benutzerbild von Stoffi

ID: 189065
Lose-Remote

Stoffi eine Nachricht über ICQ schicken
Reg: 16.05.2006
Beiträge: 2.068
Standard

Zitat:
Zitat von TierVilla Beitrag anzeigen
Hi.

Na nun läuft es ja auch deiner Seite

Und woran lag es und wer hat die 200k bekommen ?

Gruss..Torsten
Ich hab ausversehen statt die richtige ST ID zwei Zahlen verweschselt

Und die Lose hat noch niemand bekommen muss ich noch rausschicken
 
Stoffi ist offline Threadstarter  
Alt 09.09.2006, 10:15:50   #19 (permalink)
Jackpot-Träumer
Benutzerbild von TierVilla

ID: 170320
Lose-Remote

Reg: 23.05.2006
Beiträge: 5.107
Standard

Zitat:
Zitat von TierVilla
Zitat von TierVilla
Jepp.

Da stimmt eindeutig was nicht mit deiner ST-Abfrage bei eBesucher.
Kontrolliere mal genau deine Angaben in der Config.

$efid=; // efid KLAMM
$efpw=; // ef Passwort KLAMM
$efk=; // ef-kennung KLAMM
$stid=; // st-id EBESUCHER
$stpw=; // st Passwort EBESUCHER
$stk=; // st-kennung EBESUCHER

Gruss...Torsten
Zitat:
Zitat von Stoffi Beitrag anzeigen
Also alles stimmt.
100 Prozentig

Woran kann es noch liegen ?
Naja....Ich habe mir das ja gleich gedacht, denn wenn das
Teil vorher lief und nach dem neu installieren auf einmal nicht
mehr.....Dann ist es in der Regel die falsche Eingabe von Datenwerten.

Gruss...Torsten
>>> Meine Signatur ist leer <<<
TierVilla ist offline  
 

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
(S) Progger für Problemlösung VMS 1.2 mikew Lose4Scripts 3 01.04.2008 13:51:56
[S] Problemlösung für ein Tastaturproblem (100K) Drrichardfahrer Lose4Action 3 07.11.2007 22:47:11
~close~ 200k für einen Liedtitel ~close~ Aradiv Lose4Action (erledigt) 1 13.06.2006 18:35:32
Suche Jagusch Experte zur Problemlösung Alonso74 Lose4Scripts (erledigt) 3 15.05.2006 23:27:10
600k für einfache problemlösung dasVermaledeite Lose4Scripts (erledigt) 6 24.04.2006 19:00:33


Alle Zeitangaben in WEZ +1. Es ist jetzt 19:43:56 Uhr.