Zurück   klamm-Forum > klamm-Lose > Lose4Scripts

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 22.12.2008, 20:31:47   #1 (permalink)
Inaktiv
Benutzerbild von Ben_cool

ID: 284432
Lose-Remote
Abwesend

Reg: 30.08.2007
Beiträge: 2.423
Standard [S] Hilfe bei OpenX | weiße Seite statt installation

Lolus und ich haben vor ein paar Minuten versucht OpenX zu installieren!

Wir haben folgendes gemacht:
1. Dateien Hochgeladen
2. Rechte gesetzt

Und wenn man jetzt versucht es zu installieren also auf die Seite geht kommt nur eine weiße Seite!

Ich hoffe das ihr mir Helfen könnt!

Gegenleistung: 1mio Lose der das Problem raus findet!

Geändert von Ben_cool (23.12.2008 um 16:25:52 Uhr)
Ben_cool ist offline   Mit Zitat antworten
Alt 22.12.2008, 21:30:34   #2 (permalink)
Inaktiv
Benutzerbild von Ben_cool

ID: 284432
Lose-Remote
Abwesend

Reg: 30.08.2007
Beiträge: 2.423
Standard

Habe mal was geändert und zwar reicht es mir wenn ihr es so weit drauf macht das die Installation eingeleitet werden kann, weil das kann ich selber alles eintragen und so!

Also braucht ihr eigentlich nur die Daten herüberschieben, das war`s!
Ben_cool ist offline Threadstarter   Mit Zitat antworten
Alt 23.12.2008, 00:32:39   #3 (permalink)
...ist berühmt
Benutzerbild von lolus

ID: 133912
Lose-Remote

lolus eine Nachricht über ICQ schicken
Reg: 20.04.2006
Beiträge: 1.057
Standard

schick mir per pn alle zugangsdaten zu deinem webspace die ich brauche das ich es hochladen kann.

mfg lolus
eure kommentare könnt ihr per pn loswerden und nicht in threads!
"Seien wir realistisch, versuchen wir das Unmögliche."
(Ernesto Che Guevara)
lolus ist offline   Mit Zitat antworten
Alt 23.12.2008, 12:05:17   #4 (permalink)
Inaktiv
Benutzerbild von Ben_cool

ID: 284432
Lose-Remote
Abwesend

Reg: 30.08.2007
Beiträge: 2.423
Standard

Habe dich mal in ICQ angeschrieben!
Ben_cool ist offline Threadstarter   Mit Zitat antworten
Alt 23.12.2008, 16:25:25   #5 (permalink)
Inaktiv
Benutzerbild von Ben_cool

ID: 284432
Lose-Remote
Abwesend

Reg: 30.08.2007
Beiträge: 2.423
Standard

Lolus und ich haben es versucht zu installieren aber wir haben beide das selbe Problem!

Ich hoffe das ihr uns Helfen könnt!

Der den Fehler aufdeckt bekommt 1mio Lose!

Weiters im ersten Post!
Ben_cool ist offline Threadstarter   Mit Zitat antworten
Alt 23.12.2008, 16:43:32   #6 (permalink)
Erfahrener Benutzer
Benutzerbild von tyygoor

ID: 330197
Lose-Remote

tyygoor eine Nachricht über ICQ schicken tyygoor eine Nachricht über MSN schicken
Reg: 29.09.2008
Beiträge: 1.133
Standard

mal ne frage dazu, die chmod rechte richtig gesetzt /var 0777?

dazu, sind die vorraussetzungen erfüllt?

magic_quotes_runtime: off
safe_mode: off
und so weiter?

mfg tyy
 

Geändert von tyygoor (23.12.2008 um 16:44:12 Uhr)
tyygoor ist offline   Mit Zitat antworten
Alt 23.12.2008, 16:46:50   #7 (permalink)
...ist berühmt
Benutzerbild von lolus

ID: 133912
Lose-Remote

lolus eine Nachricht über ICQ schicken
Reg: 20.04.2006
Beiträge: 1.057
Standard

chmod ist richtig gesetzt
eure kommentare könnt ihr per pn loswerden und nicht in threads!
"Seien wir realistisch, versuchen wir das Unmögliche."
(Ernesto Che Guevara)
lolus ist offline   Mit Zitat antworten
Alt 23.12.2008, 17:05:14   #8 (permalink)
Erfahrener Benutzer
Benutzerbild von tyygoor

ID: 330197
Lose-Remote

tyygoor eine Nachricht über ICQ schicken tyygoor eine Nachricht über MSN schicken
Reg: 29.09.2008
Beiträge: 1.133
Standard

welche version setzt ihr ein ? 2.6.3 ?
 
tyygoor ist offline   Mit Zitat antworten
Alt 23.12.2008, 17:24:05   #9 (permalink)
Inaktiv
Benutzerbild von Ben_cool

ID: 284432
Lose-Remote
Abwesend

Reg: 30.08.2007
Beiträge: 2.423
Standard

Die neuste!
Ben_cool ist offline Threadstarter   Mit Zitat antworten
Alt 23.12.2008, 17:28:39   #10 (permalink)
Erfahrener Benutzer
Benutzerbild von tyygoor

ID: 330197
Lose-Remote

tyygoor eine Nachricht über ICQ schicken tyygoor eine Nachricht über MSN schicken
Reg: 29.09.2008
Beiträge: 1.133
Standard

lach :-)
also ich hab mir mal testweise das
OpenX v2.6.3 auf meinem server geladen
Chmod /var 0777 inklusive den ordner innerhalb
von /var und es scheint zu gehen.

hab die install nicht ausgeführt, sondern nur geschaut ob auch
eine weisse seite erscheint.

http://www.gilde-net.de/openx

mfg tyy

ist das die gleiche version wie bei dir?
 
tyygoor ist offline   Mit Zitat antworten
Alt 23.12.2008, 18:01:17   #11 (permalink)
Inaktiv
Benutzerbild von Ben_cool

ID: 284432
Lose-Remote
Abwesend

Reg: 30.08.2007
Beiträge: 2.423
Standard

Gibt es irgend welche bestimmten Server Einstellungen?
Ben_cool ist offline Threadstarter   Mit Zitat antworten
Alt 23.12.2008, 18:12:51   #12 (permalink)
Erfahrener Benutzer
Benutzerbild von tyygoor

ID: 330197
Lose-Remote

tyygoor eine Nachricht über ICQ schicken tyygoor eine Nachricht über MSN schicken
Reg: 29.09.2008
Beiträge: 1.133
Standard

jupp,
das wichtigste scheint mir
der safe_mode: off zu sein

lass mal ne phpinfo laufen
dann sehen wir welche einstellungen dein server hat.

Textdatei erstellen mit folgenden:

<?PHP
phpinfo ();
?>

Speichern als phpinfo.php
Dann auf den Server laden und aufrufen.

mfg tyy
 
tyygoor ist offline   Mit Zitat antworten
Alt 23.12.2008, 18:15:15   #13 (permalink)
Inaktiv
Benutzerbild von Ben_cool

ID: 284432
Lose-Remote
Abwesend

Reg: 30.08.2007
Beiträge: 2.423
Standard

http://ad.beve-media.de/phpinfo.php

Viele Einstellungen könnte ich aber für mein Space ändern weil ich reseller Webspace habe!
Ben_cool ist offline Threadstarter   Mit Zitat antworten
Alt 23.12.2008, 18:46:38   #14 (permalink)
Erfahrener Benutzer
Benutzerbild von tyygoor

ID: 330197
Lose-Remote

tyygoor eine Nachricht über ICQ schicken tyygoor eine Nachricht über MSN schicken
Reg: 29.09.2008
Beiträge: 1.133
Standard

meine:
http://gilde-net.de/phpinfo.php
und dann noch aktiviert: CGI/Perl außerhalb cgi-bin#

bekommst du ne fehlermeldung?
eventuell haste ja mal den link zum openx

gruss
 
tyygoor ist offline   Mit Zitat antworten
Alt 23.12.2008, 18:47:56   #15 (permalink)
Inaktiv
Benutzerbild von Ben_cool

ID: 284432
Lose-Remote
Abwesend

Reg: 30.08.2007
Beiträge: 2.423
Standard

http://ad.beve-media.de/OpenX/

Werde jetzt gleich mal ein paar Einstellungen ändern!

Diese Einstellungen kann ich bei mir als Reseller einstellen:

Geändert von Ben_cool (23.12.2008 um 18:51:37 Uhr)
Ben_cool ist offline Threadstarter   Mit Zitat antworten
Antwort

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Suche Jemand Der script installiert Lach Lose4Scripts (erledigt) 5 05.01.2008 21:51:35
(S) jemand der mir ein Script installiert Luecke Lose4Scripts (erledigt) 3 01.11.2007 22:32:39
S jemand der mir was in PhP installiert ! 2 Mio. suuuperfly Lose4Scripts (erledigt) 5 21.08.2006 16:34:16
Suche jemand der mir ein Script installiert.. Action Lose4Scripts (erledigt) 3 28.06.2006 10:05:57
suche jemand der mir ein Adserver installiert ! zahle 500 tsd ! Lose suuuperfly Lose4Scripts (erledigt) 2 26.05.2006 14:55:21


Alle Zeitangaben in WEZ +1. Es ist jetzt 12:14:54 Uhr.