Zurück   klamm-Forum > klamm-Lose > Lose4Scripts

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 27.08.2009, 22:14:07   #31 (permalink)
klammwerbung.de
Benutzerbild von st.pauliblau

ID: 236478
Lose-Remote

st.pauliblau eine Nachricht über ICQ schicken
Reg: 10.05.2006
Beiträge: 4.514
Standard

Die Seite(n) wurden nun mal auf einen anderen Server gezogen, da laufen se normal.

Also muss irgendwas an der Servereinstellung falsch sein, nur konnte mir bisher keiner genau sagen was.

Das UTF-08 wurde getestet, daran liegt es wohl eher nicht nicht.

www.bettel-master.de/info.php, da stehen die Einstellungen wenn ich das richtig sehe?

Hat evt. noch jemand ne Idee ? Weiß einfach nicht mehr weiter
KlammWerbung.de - Dein Sponsornetzwerk auf Klammlose-Basis
Den Schlemmerblock 2017 für Ihre Region jetzt noch günstiger
einkaufen auf:
einfach-schlemmen.de - NUR 22,29€ je Block - Kostenloser Versand !
st.pauliblau ist offline Threadstarter   Mit Zitat antworten
Alt 28.08.2009, 20:02:36   #32 (permalink)
Erfahrener Benutzer
Benutzerbild von Party-Man

ID: 81779
Lose-Remote

Reg: 11.06.2006
Beiträge: 361
Standard

prinzipiell kann das alles sein ...

der eine Server hat Linux, der andere Microsoft - bei Linux ist noch wichtig die Version und die PHP-Version, MySQL oder MSSQL-Server

da gibt es soviele Varianten - wenn Du festgestellt hast, es liegt am Provider und seine Server. dann weg von dort, egal wie billig - wahrscheinlich gibts deswegen Probleme, weil der nix einstellen will ...

mein Provider hätte sich den Ars.. aufgerissen um das Problem zu lösen und dabei hätte mich das keinen Cent extra gekostet
Party-Man ist offline   Mit Zitat antworten
Antwort

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Winodws System VGA850.fon FEHLER dringend Hilfe excalmon Software/Windows 6 18.09.2010 17:58:39
Fehler beim Installieren der Grafiktreiber, dringend Hilfe gesucht excalmon Software/Windows 9 27.08.2008 11:37:29
(S) Hilfe - Webspell Cupmenü (PHP-Fehler) *dringend* Jolle Lose4Scripts (erledigt) 3 30.06.2007 19:27:14
[S] Dringend Hilfe wegen EF *CLOSED* money-sms Lose4Scripts (erledigt) 4 20.11.2006 22:29:50


Alle Zeitangaben in WEZ +1. Es ist jetzt 02:53:10 Uhr.