Zurück   klamm-Forum > klamm-Lose > Lose4Scripts

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 16.01.2010, 12:05:53   #1 (permalink)
Erfahrener Benutzer

ID: 189440
Lose-Remote

Reg: 27.04.2006
Beiträge: 394
Ausrufezeichen Progger für BugFix

Hallo,

ich habe ein Paidmail script indem der Versand der Paidmails nicht mehr funktioniert. Anmeldung, Newsletter versenden etc. funzt alles. Es wird auch alles in die DB eingetragen nur die Paidmail wird nicht verschickt.

Wer kann da mal rüberschauen und den Bug beheben?

Gruß!
scaleodisc ist offline   Mit Zitat antworten
Alt 16.01.2010, 13:15:22   #2 (permalink)
NageTier
Benutzerbild von TheHamster

Reg: 25.02.2008
Beiträge: 679
Standard

welches paidmailscript benutzt du den ?
 
TheHamster ist offline   Mit Zitat antworten
Alt 16.01.2010, 13:25:46   #3 (permalink)
abgemeldet

Reg: 02.05.2006
Beiträge: 9.117
Standard

Hi,
habe dich mal in ICQ angeschrieben
 
27o8 ist offline   Mit Zitat antworten
Antwort

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Fisch Slot Bugfix Speedklicker Lose4Scripts (erledigt) 0 07.01.2007 18:57:57
Suche Bugfix für GPA_Klickfinder Speedklicker Lose4Scripts (erledigt) 6 11.08.2006 23:47:16
Bugfix-Flashzeche VMS + FWX Speedklicker Lose4Scripts (erledigt) 30 15.07.2006 21:47:46
(S) ein Bugfix für das Jagusch script speedemails Lose4Scripts (erledigt) 11 11.06.2006 23:00:30
[Bugfix] Westernslot ABC Lose4Scripts (erledigt) 2 02.05.2006 00:52:11


Alle Zeitangaben in WEZ +1. Es ist jetzt 03:47:46 Uhr.