Zurück   klamm-Forum > klamm-Lose > Lose4Scripts

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 24.09.2007, 16:32:54   #1 (permalink)
Erfahrener Benutzer

ID: 126104
Lose-Remote

Reg: 20.04.2006
Beiträge: 394
Standard Habe Probleme mit CB-Portal

Ich habe eine Problem mit dem oben benannten Script.

Falls mir einer helfen könnte, der könnte sich bitte bei mir im ICQ melden....

Wenn der Fehler behoben wird, gibt es auch eine Losebelohnung...

Hier ist die Homepage, wo der Fehler auftritt:

www.oatg.de/index.php

Wäre echt sehr nett, wenn ihr euch per ICQ melden würdet...

Hier die ICQnr: 198874400

Geändert von OATG (24.09.2007 um 16:34:39 Uhr)
OATG ist offline   Mit Zitat antworten
Alt 24.09.2007, 19:07:55   #2 (permalink)
Ich wars nicht!

ID: 70252
Lose-Remote
Gesperrt

Reg: 20.04.2006
Beiträge: 749
Standard

du hast offensichtlich die datenbank nicht installiert.
schau mal in die installations-anleitung...
Script Shop - Flash Games [VMS / FWX] und Addons [VMS] - Stand Alone Scripts - R4E Lizenzen
Lose geschenkt
cdiehr ist offline   Mit Zitat antworten
Alt 24.09.2007, 20:10:42   #3 (permalink)
Benutzer

ID: 61871
Lose-Remote

Reg: 01.05.2006
Beiträge: 66
Standard

Jo oder falsche DB angegeben.
 
alf210 ist offline   Mit Zitat antworten
Alt 24.09.2007, 21:36:41   #4 (permalink)
Erfahrener Benutzer

ID: 126104
Lose-Remote

Reg: 20.04.2006
Beiträge: 394
Standard

mhh...als admin kann ich mich einloggen, aber ich verwende jetzt ein anderes Skript...trotzdem danke...
OATG ist offline Threadstarter   Mit Zitat antworten
Antwort

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
habe bisken probleme mit vms 1.2 omer1988 Lose4Scripts 2 31.05.2008 23:26:36
Habe Probleme mit dem Pyramids FWX Herby Lose4Scripts 2 22.01.2008 21:50:34
habe probleme mit script(eilt) dirknemo Lose4Scripts (erledigt) 20 08.01.2007 22:40:29


Alle Zeitangaben in WEZ +1. Es ist jetzt 22:45:02 Uhr.