Zurück   klamm-Forum > klamm.de > klamm talk > Bug-Report

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 13.01.2009, 22:05:31   #1 (permalink)
Gesperrt

ID: 318936
Lose-Remote
Gesperrt

Reg: 23.03.2008
Beiträge: 923
Standard Werbung im Forum=> BUG

http://img4.myimg.de/fehler85a7d.jpg

Wie man sieht lädt in dem frame neben dem logo nochmal klamm.de mit anstatt nem banner.
und ich wunder mich seit tagen warum das im forum so laggt und andauernd diese relevancead das forum lahmlegt bei mir.

bei jedem zweiten aufruf kommt anstatt normaler werbung der frame wo klamm.de mitlädt...

ach ne art die views zu steigern^^
 
realmoney ist offline   Mit Zitat antworten
Alt 13.01.2009, 22:13:38   #2 (permalink)
MØþ€®@¶øℜ
Benutzerbild von Totte

ID: 67388
Lose-Remote

Reg: 20.04.2006
Beiträge: 56.978
Standard

Leere bei geschlossenem Browser mal dein Browsercache
Ich bin fast ausschließlich in der Modsprechstunde erreichbar
The only easy day was yesterday
Totte ist offline   Mit Zitat antworten
Alt 14.01.2009, 10:23:16   #3 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.015
Standard

das liegt definitiv nicht an uns ...
check ma auf malware!
 
klamm ist offline   Mit Zitat antworten
Alt 17.01.2009, 22:49:22   #4 (permalink)
Gummibärchen
Benutzerbild von Brom

Reg: 13.01.2007
Beiträge: 656
Standard

Hab ich auch ab und zu mal. Geht aber wieder weg
Will der Mensch die Eier eckig, geht’s den Hühnern aber dreckig.
Brom ist offline   Mit Zitat antworten
Alt 21.01.2009, 18:17:01   #5 (permalink)
Randgruppe
Benutzerbild von thelematiker

ID: 44583
Lose-Remote

Reg: 14.07.2006
Beiträge: 1.776
Standard

Ist das nen Fehler, Java oder einfach keine Werbung da im moment?



Opera 9.63 (Cache leert sich automatisch)

Tritt auf der Startseite und beim Forum auf. Seit ca. 1-2 Tagen.
Zitat:
Zitat von Benjamin Franklin
Those who would give up essential Liberty to purchase a little temporary Safety, deserve neither Liberty nor Safety.

Geändert von thelematiker (21.01.2009 um 18:34:55 Uhr) Grund: War doch schon 9.63 nicht 9.62
thelematiker ist offline   Mit Zitat antworten
Alt 21.01.2009, 18:43:56   #6 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.015
Standard

Sieht mir nach nem AdBlocker aus, der da weisse Images reinsetzt.
Oder fehlendes/unterdrücktes Flash/ActiveScripting.
 
klamm ist offline   Mit Zitat antworten
Alt 21.01.2009, 18:54:27   #7 (permalink)
Randgruppe
Benutzerbild von thelematiker

ID: 44583
Lose-Remote

Reg: 14.07.2006
Beiträge: 1.776
Standard

Zitat:
Zitat von klamm Beitrag anzeigen
Sieht mir nach nem AdBlocker aus, der da weisse Images reinsetzt.
Oder fehlendes/unterdrücktes Flash/ActiveScripting.
Adblocker isses nicht, aber Flash(hab zwar eigentlich das aktuelle, meckert aber trotzdem ab und an) / Active Scripting kann wohl hinkommen.
Zitat:
Zitat von Benjamin Franklin
Those who would give up essential Liberty to purchase a little temporary Safety, deserve neither Liberty nor Safety.
thelematiker ist offline   Mit Zitat antworten
Antwort

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Werbung im Forum loltown Paid4 - News & Infos 6 22.04.2008 19:26:06
[S]Werbung für mein Forum Sligo Lose4Werbung 7 31.03.2007 22:06:35
Werbung im Forum ***closed*** strolch00 Spyware & Virenprobleme 34 17.01.2007 22:13:55


Alle Zeitangaben in WEZ +1. Es ist jetzt 00:12:33 Uhr.