Zurück   klamm-Forum > klamm.de > klamm talk > Bug-Report

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 12.02.2009, 08:21:14   #1 (permalink)
Moderator
Benutzerbild von Requiem

ID: 107226
Lose-Remote

Requiem eine Nachricht über ICQ schicken
Reg: 13.05.2006
Beiträge: 10.363
Standard User o/t Day funzt nicht richtig

Die Box hat nicht umgeschaltet zu User o/t Day, sondern nur den User gewechselt


und hier die History, wo es richtig drin steht: Link
Requiem ist offline   Mit Zitat antworten
Alt 12.02.2009, 09:53:41   #2 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.015
Standard

thx warn bug
 
klamm ist offline   Mit Zitat antworten
Alt 12.02.2009, 10:21:16   #3 (permalink)
Moderator
Benutzerbild von Requiem

ID: 107226
Lose-Remote

Requiem eine Nachricht über ICQ schicken
Reg: 13.05.2006
Beiträge: 10.363
Standard

sieht bei mir immer noch so aus...
Requiem ist offline Threadstarter   Mit Zitat antworten
Alt 12.02.2009, 10:27:53   #4 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.015
Standard

jetzt
 
klamm ist offline   Mit Zitat antworten
Alt 12.02.2009, 14:17:27   #5 (permalink)
Prinzessin
Benutzerbild von mirabelle

ID: 208632
Lose-Remote

mirabelle eine Nachricht über ICQ schicken mirabelle eine Nachricht über AIM schicken
Reg: 20.04.2006
Beiträge: 6.377
Standard

Zitat:
Zitat von Battscho Beitrag anzeigen
Die Box hat nicht umgeschaltet zu User o/t Day, sondern nur den User gewechselt
Das is, weil ich immer user o/t night und day bin
mirabelle ist offline   Mit Zitat antworten
Alt 19.08.2013, 11:20:29   #6 (permalink)
Erfahrener Benutzer

Reg: 20.04.2006
Beiträge: 5.454
Standard

Ich nutz den Thread mal für ne andere Geschichte, offensichtlich sind die Angaben aus den FAQ nicht mehr ganz richtig:
Zitat:
Zitat von FAQ
  • Mindestens 1 Monat lang dabei
  • Aktivität auf klamm und im Forum (in den letzten 30h online)
  • Mind. 100 Forenposts + MyForum ausgefüllt
  • Ausgefüllte Nickpage (je mehr desto besser + Foto)
  • Bewertung von mind. Ø4.0 und mind. 3 Wertungen
  • Mindestens 1 geworbenen User
Die Anzahl der Forenposts schein angepasst worden zu sein, ist mir schon öfter aufgefallen das es da jetzt User mit weniger Beiträgen gibt.

Müsste in den FAQ mal aktualisiert werden
 
k491 ist offline   Mit Zitat antworten
Antwort

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Der Countdown auf den Unterseiten funzt nicht Myrdin Bug-Report 8 04.07.2007 12:19:10
PL funzt nicht Fussl Bug-Report 3 17.05.2007 22:47:15
[F] IE vs. Me : Warum funzt das nicht? resoucer Programmierung 6 05.03.2007 21:35:08
PCI Karte funzt nicht computer Hardware 2 06.09.2006 23:11:50
[CSS] padding funzt nicht [GELÖST] Martu Programmierung 3 26.05.2006 19:12:42


Alle Zeitangaben in WEZ +1. Es ist jetzt 09:15:50 Uhr.