Zurück   klamm-Forum > klamm.de > klamm talk > Bug-Report

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 01.01.2008, 21:17:24   #1 (permalink)
Trekkie

ID: 3446
Lose-Remote

JimRaynor eine Nachricht über ICQ schicken JimRaynor eine Nachricht über Skype™ schicken
Reg: 06.09.2006
Beiträge: 175
Standard SMS Übertragungsberichte fehlerhaft

Ich hab auch dieses Jahr meine Sylvester SMS wieder alle über Klamm geschickt und auch dieses Jahr scheint wieder etwas nicht zu stimmen.

Bis auf 2 SMS wurden alle erfolgreich zugestellt, bei 2 SMS steht nur "an Gateway übertragen".
Was mich da allerdings wundert, ist das eine der beiden SMS die Testsms an mich selbst war, welche auch erfolgreich angekommen ist, jedoch steht da trotzdem nur "an Gateway übertragen".

Würde daher auch gerne wissen, ob die 2. zugestellt wurde oder ob es die Nummer nicht mehr gibt.
JimRaynor ist offline   Mit Zitat antworten
Alt 02.01.2008, 07:46:57   #2 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.015
Standard

Wenn nicht mehr dasteht, hat der Netzbetreiber keinen Übertragungsbericht an uns zurückgeliefert. Manche Netze unterstützten das überhaupt nicht, aber es kommt auch vor, dass bei Netzüberlastung sowas verlorengeht (an Silvester keine Frage).
 
klamm ist offline   Mit Zitat antworten
Alt 02.01.2008, 19:14:04   #3 (permalink)
Trekkie

ID: 3446
Lose-Remote

JimRaynor eine Nachricht über ICQ schicken JimRaynor eine Nachricht über Skype™ schicken
Reg: 06.09.2006
Beiträge: 175
Standard

Ok muss ich einfach mal nachfragen, ob sie angekommen ist .
JimRaynor ist offline Threadstarter   Mit Zitat antworten
Antwort

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
vb.NET Webbrowser IE Control fehlerhaft Salkin Programmierung 0 18.07.2008 12:19:01
Anbieterimpressum fehlerhaft .. cocaboy klamm talk 6 08.04.2008 01:55:56
Bluescreen -> Windows fehlerhaft Stex Hardware 4 15.09.2007 21:14:45
MyTV fehlerhaft wundertuetchen Bug-Report 12 22.07.2007 10:42:10
Cookie Überprüfung fehlerhaft traffic Programmierung 5 24.11.2006 19:55:49


Alle Zeitangaben in WEZ +1. Es ist jetzt 21:38:48 Uhr.