Zurück   klamm-Forum > klamm.de > klamm talk > Bug-Report

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 23.06.2012, 23:17:25   #1 (permalink)
Benutzer

ID: 412670
Lose-Remote

Reg: 18.06.2012
Beiträge: 60
Standard Seti@klamm

Ähm... Läuft das bei euch hier noch?

Bei mir steht seid mehreren Tagen inaktiv und kann das trotz klicken auf "mit Seti abgleichen" nicht wieder auf Aktiv setzen. Dabei bin ich das die ganze Zeit.

Oder hab ich eine Ankündigung verpasst?
Der letzte Wagen ist immer ein Kombi
findragon ist offline   Mit Zitat antworten
Alt 24.06.2012, 00:36:26   #2 (permalink)
jiw VERIFIZIERTER User
Konto blockiert

ID: 33571
Lose-Remote

Reg: 20.04.2006
Beiträge: 2.643
Standard

"Mit SETI abgleichen" bedeutet, das nach dem Vorhandensein deiner ID im heruntergeladenen XML-File gesucht wird. Ist dieses veraltet oder es steht noch kein neues zur Verfügung, bist und bleibst du inaktiv.

Wenn SETI dieses aus bestimmten Problemen nicht aktualisiert, oder der Cron-Job hängt bleibste auch inaktiv.

Letzte Möglichkeit: Deine angegebene ID stimmt nicht, oder Du bist aus dem Team seti@klamm.de ausgetreten.

Gruß,

jiw
 
jiw ist offline   Mit Zitat antworten
Alt 24.06.2012, 11:14:03   #3 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.015
Standard

Hast Du auch Deine CPID (Projektübergreifende ID) und nicht den "Kontoschlüssel" eingetragen?
Das ist der häufigste Fehler ...
Das hier wirklich exakt befolgen!

Ansonsten geht alles einwandfrei. Du musst zunächst ein paar Pakete fertigrechnen, BOINC muss die bestätigen und in den Export geben. Das kann man Anfang bis zu 3 Tage Verzögerung haben. Dann kommt ca. 1-2x pro Tag ein Update.
 
klamm ist offline   Mit Zitat antworten
Alt 24.06.2012, 12:01:58   #4 (permalink)
Benutzer

ID: 412670
Lose-Remote

Reg: 18.06.2012
Beiträge: 60
Standard

Zitat:
Zitat von klamm Beitrag anzeigen
Hast Du auch Deine CPID (Projektübergreifende ID) und nicht den "Kontoschlüssel" eingetragen?
Das ist der häufigste Fehler ...
Das hier wirklich exakt befolgen!

Ansonsten geht alles einwandfrei. Du musst zunächst ein paar Pakete fertigrechnen, BOINC muss die bestätigen und in den Export geben. Das kann man Anfang bis zu 3 Tage Verzögerung haben. Dann kommt ca. 1-2x pro Tag ein Update.
Da ich nichts seid der Zeit als ich noch Lose Gutgeschrieben bekam geändert habe, liegt der Fehler nicht bei mir.

Also es hat funktioniert und es wurde auch nichts geändert.
Der letzte Wagen ist immer ein Kombi
findragon ist offline Threadstarter   Mit Zitat antworten
Alt 24.06.2012, 12:52:36   #5 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.015
Standard

Wie ist Deine klamm ID?
 
klamm ist offline   Mit Zitat antworten
Alt 24.06.2012, 12:53:37   #6 (permalink)
Benutzer

ID: 412670
Lose-Remote

Reg: 18.06.2012
Beiträge: 60
Standard

412670
Der letzte Wagen ist immer ein Kombi
findragon ist offline Threadstarter   Mit Zitat antworten
Alt 24.06.2012, 12:56:45   #7 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.015
Standard

Du rechnest nichts bzw kommt bei BOINC nichts an.
Siehe hier
http://boincstats.com/en/stats/-1/us...13566/lastDays

An den klamm-Einstellungen liegts nicht.
Da passt alles.

BTW: Hier kannst Du Forum und klamm verknüpfen.
http://www.klamm.de/partner/start_myforum.php
 
klamm ist offline   Mit Zitat antworten
Alt 24.06.2012, 13:18:23   #8 (permalink)
Benutzer

ID: 412670
Lose-Remote

Reg: 18.06.2012
Beiträge: 60
Standard

hm... der boinc Client läuft aber und arbeitet auch, bzw. läd runter und überträgt auch.

Merkwürdige Dinge gehen da vor sich
Der letzte Wagen ist immer ein Kombi
findragon ist offline Threadstarter   Mit Zitat antworten
Alt 24.06.2012, 13:31:29   #9 (permalink)
warm draußen,oder?
Benutzerbild von kbot

ID: 50740
Lose-Remote
Reallife

Reg: 20.04.2006
Beiträge: 4.132
Standard

Zitat:
Zitat von klamm Beitrag anzeigen
Du rechnest nichts bzw kommt bei BOINC nichts an.
Siehe hier
http://boincstats.com/en/stats/-1/us...13566/lastDays

An den klamm-Einstellungen liegts nicht.
Da passt alles.

BTW: Hier kannst Du Forum und klamm verknüpfen.
http://www.klamm.de/partner/start_myforum.php
Zitat:
Zitat von findragon Beitrag anzeigen
hm... der boinc Client läuft aber und arbeitet auch, bzw. läd runter und überträgt auch.

Merkwürdige Dinge gehen da vor sich
sein Problem ist, dass er 2 Accounts hat ^^

http://boincstats.com/en/stats/0/use...84210/lastDays
http://boincstats.com/en/stats/0/use...96061/lastDays
Zitat:
Zitat von Columbus Beitrag anzeigen
Ich gehe mal mit Mone kondom, solche Interna gehen keine User etwas an, ...
kbot ist offline   Mit Zitat antworten
Alt 24.06.2012, 13:45:30   #10 (permalink)
Benutzer

ID: 412670
Lose-Remote

Reg: 18.06.2012
Beiträge: 60
Standard

Ich frag mich zwar grade wo der zweite Account herkommt, da ich mich nicht daran erinnern kann einen neuen gemacht zu haben, aber wenn es das Problem sein sollte, warum taucht das Problem erst jetzt auf obwohl es vorher Funktioniert hat?
Der letzte Wagen ist immer ein Kombi
findragon ist offline Threadstarter   Mit Zitat antworten
Alt 24.06.2012, 13:46:32   #11 (permalink)
jiw VERIFIZIERTER User
Konto blockiert

ID: 33571
Lose-Remote

Reg: 20.04.2006
Beiträge: 2.643
Standard

xxx
 
jiw ist offline   Mit Zitat antworten
Alt 24.06.2012, 14:01:25   #12 (permalink)
warm draußen,oder?
Benutzerbild von kbot

ID: 50740
Lose-Remote
Reallife

Reg: 20.04.2006
Beiträge: 4.132
Standard

das kann bei BOINC passieren, wenn man bei verschiedenen Projekten angemeldet ist und unterschiedliche Benutzenamen/Passwörter benutzt ...

der eine Account von dir ist z.B. bei POEM und SETI und der andere ist bei MilkyWay und SETI ... also wird das Problem darin liegen, dass du dich bei einem der beiden Projekte angemeldet hast und somit ein komplett neuen Account erschaffen hast
Zitat:
Zitat von Columbus Beitrag anzeigen
Ich gehe mal mit Mone kondom, solche Interna gehen keine User etwas an, ...
kbot ist offline   Mit Zitat antworten
Alt 24.06.2012, 15:21:42   #13 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.015
Standard

Na dann rein mit der neuen CPID und es funzt wieder.
 
klamm ist offline   Mit Zitat antworten
Alt 24.06.2012, 15:55:49   #14 (permalink)
Benutzer

ID: 412670
Lose-Remote

Reg: 18.06.2012
Beiträge: 60
Standard

Zitat:
Zitat von klamm Beitrag anzeigen
Na dann rein mit der neuen CPID und es funzt wieder.
Ähm... Es gibt keine neue CPID. Beide Konten haben die gleiche CPID.
Der letzte Wagen ist immer ein Kombi
findragon ist offline Threadstarter   Mit Zitat antworten
Alt 24.06.2012, 16:00:32   #15 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.015
Standard

Hm aber die Stats hab ich vorhin mit Deiner (klamm) CPID gesucht und da stand die letzten XX Tage 0 Credits. Also irgendwo ist der Wurm drin. Jedenfalls hat die hier eingetragene CPID im Export-XML von BOINC ebenfalls keine Credits.
 
klamm ist offline   Mit Zitat antworten
Antwort

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
SETI@klamm bjoern.hinkel klamm talk 4 16.02.2010 15:02:10
seti@klamm TamoOne Ich bin neu hier und habe eine Frage! 9 16.07.2008 11:56:31
Seti@Klamm? Onkelchen Ich bin neu hier und habe eine Frage! 3 10.09.2007 06:31:58
seti@klamm Boundless Bug-Report 6 06.05.2007 01:36:08
Seti@klamm.de M4rc3l Ich bin neu hier und habe eine Frage! 12 30.11.2006 07:04:44


Alle Zeitangaben in WEZ +1. Es ist jetzt 02:47:16 Uhr.