Zurück   klamm-Forum > klamm.de > klamm talk > Bug-Report

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 17.12.2006, 22:08:18   #196 (permalink)
klamm-Lipper
Benutzerbild von Blomberger

ID: 130439
Lose-Remote

Reg: 06.05.2006
Beiträge: 13.008
Standard

Jetzt läuft es ja wieder flüssig, allerdings sind verdammt viele Funktionen deaktiviert, zum Beispiel der WYSIWYG-Editor, sämtliche Drop-Down-Menüs, ... Wer hat denn da bloß Mist gebaut?
Mit freundlichem Gruß
Blomberger
Blomberger ist offline   Mit Zitat antworten
Alt 17.12.2006, 22:11:35   #197 (permalink)
Multitalent
Benutzerbild von Hotwave

ID: 132230
Lose-Remote

Reg: 24.04.2006
Beiträge: 3.218
Standard

Bei mir funktioniert alles, WYSIWYG-Editor, Dropdown-Menüs und co, aber die Geschwindigkeit ist noch verbesserungswürdig.
 
Hotwave ist offline Threadstarter   Mit Zitat antworten
Alt 17.12.2006, 23:07:57   #198 (permalink)
abgemeldet

Reg: 01.05.2006
Beiträge: 33.004
Standard

Zitat:
Zitat von hfkb Beitrag anzeigen
Jetzt läuft es ja wieder flüssig, allerdings sind verdammt viele Funktionen deaktiviert, zum Beispiel der WYSIWYG-Editor, sämtliche Drop-Down-Menüs, ... Wer hat denn da bloß Mist gebaut?
Ich wars nicht - oder mich hat keiner gesehen (hoffe ich)
 
Benutzer-2472 ist offline   Mit Zitat antworten
Alt 17.12.2006, 23:14:08   #199 (permalink)
Fahrender Benutzer

ID: 37310
Lose-Remote

Reg: 20.04.2006
Beiträge: 5.992
Standard

das forum funzt bei mir reibungslos

ich kann aber seit stunden nicht auf die startseite zugreifen mit opera

mit ie komm ich komischerweise drauf, da haperts dann aber beim einloggen
Jetzt mit Garantiezins auf die Anteile.
bking ist offline   Mit Zitat antworten
Alt 17.12.2006, 23:40:34   #200 (permalink)
Erfahrener Benutzer

ID: 118459
Lose-Remote

Reg: 20.04.2006
Beiträge: 4.530
Standard

Was ist die AF Funktion, Luke?
flaschenkind ist offline   Mit Zitat antworten
Alt 18.12.2006, 06:04:04   #201 (permalink)
klamm-Lipper
Benutzerbild von Blomberger

ID: 130439
Lose-Remote

Reg: 06.05.2006
Beiträge: 13.008
Standard

Heute Morgen ist erstmal wieder alles in Ordnung gebracht! Sehr entspannend!
Mit freundlichem Gruß
Blomberger
Blomberger ist offline   Mit Zitat antworten
Alt 18.12.2006, 07:23:44   #202 (permalink)
وسيط المجتمع.
Benutzerbild von Bulette

Reg: 20.04.2006
Beiträge: 7.095
Standard

Ja ... jetzt ist alles wieder schön schnell.

Gute Arbeit Lukas ....
Bulette ist offline   Mit Zitat antworten
Alt 18.12.2006, 08:49:52   #203 (permalink)
Lose 2.0 –
das zweite Zeitalter
Benutzerbild von theHacker

ID: 69505
Lose-Remote

theHacker eine Nachricht über ICQ schicken theHacker eine Nachricht über Skype™ schicken
Reg: 20.04.2006
Beiträge: 22.650
Standard

Zitat:
Zitat von flaschenkind Beitrag anzeigen
Was ist die AF Funktion, Luke?
Steht für administrative Werkzeuge zum Foltern von Usern, kurz AdminForce
NEU OpenIsles - das freie Insel-Aufbauspiel NEU

www.theHacker.ws v3 | WhatPulse-Team
Bezahlte Startseite
- mehr Verdienst als auf klamm - viele Auszahlungen erhalten
theHacker ist offline   Mit Zitat antworten
Alt 29.04.2007, 16:36:29   #204 (permalink)
Multitalent
Benutzerbild von Hotwave

ID: 132230
Lose-Remote

Reg: 24.04.2006
Beiträge: 3.218
Standard

Mh muss den Thread mal wieder ausgraben, myimg.de ist quasi kaum nutzbar, entweder kommt 'ne meldung "DB-Server überlastet" oder eine 156 kb-Grafik braucht >30 Sekunden zum Laden...
 
Hotwave ist offline Threadstarter   Mit Zitat antworten
Alt 29.04.2007, 22:47:03   #205 (permalink)
klamm-Lipper
Benutzerbild von Blomberger

ID: 130439
Lose-Remote

Reg: 06.05.2006
Beiträge: 13.008
Standard

Zitat:
Zitat von Hotwave Beitrag anzeigen
Mh muss den Thread mal wieder ausgraben, myimg.de ist quasi kaum nutzbar [...]
Ist mir auch aufgefallen. In den letzten Tagen wurde die Seite wieder langsamer und langsamer.
Mit freundlichem Gruß
Blomberger
Blomberger ist offline   Mit Zitat antworten
Alt 04.07.2007, 17:35:39   #206 (permalink)
www.4unlimited.de

Reg: 20.02.2007
Beiträge: 564
Standard Keine Grafiken im Klammforum

Aktuell hat das Klammforum bei mir keinerlei Grafiken auch reagiert der Server extrem langsam...

Desweiteren ist der Werbeiframe im Header 234x60 und der unter dem Thread permanent fehlerhaft und wird nicht geladen
Fluppys ist offline   Mit Zitat antworten
Alt 04.07.2007, 17:52:36   #207 (permalink)
وسيط المجتمع.
Benutzerbild von Bulette

Reg: 20.04.2006
Beiträge: 7.095
Standard

Jo momentan laggt hier alles ein wenig.
Aber Geduld ... es wird sicher wieder

Denke mal, der Server ist ein wenig überfordert.
Bulette ist offline   Mit Zitat antworten
Alt 10.10.2007, 15:09:20   #208 (permalink)
Multitalent
Benutzerbild von Hotwave

ID: 132230
Lose-Remote

Reg: 24.04.2006
Beiträge: 3.218
Standard

*aus der Versenkung hol* Sorry, aber hatte grad bei myimg 1x "500 - Internal Server Error", dann das X wenn das Bild nicht geladen wird und beim 3. Versuch einfach 'ne weiße Seite Der 4. Versuch klappte letztendlich, hat aber ewig gedauert...
 

Geändert von Hotwave (10.10.2007 um 15:30:30 Uhr)
Hotwave ist offline Threadstarter   Mit Zitat antworten
Alt 10.10.2007, 15:35:17   #209 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.015
Standard

Geht gleich wieder ...
 
klamm ist offline   Mit Zitat antworten
Alt 10.10.2007, 15:39:53   #210 (permalink)
Multitalent
Benutzerbild von Hotwave

ID: 132230
Lose-Remote

Reg: 24.04.2006
Beiträge: 3.218
Standard

Zitat:
Zitat von klamm Beitrag anzeigen
Geht gleich wieder ...
Gut Sollte kein Meckern sein, die meiste Zeit geht's ja ohne Probleme
 
Hotwave ist offline Threadstarter   Mit Zitat antworten
Antwort

Stichworte
eckis zuhause, server

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Server nach einiger Zeit nach Neustart überlastet Bububoomt Programmierung 10 13.12.2007 18:27:14
Dateien von Server auf Server laden - möglich? was wird benötigt? Slemens Webhosting 7 14.11.2007 15:31:45
[PHP/Server] Script ohne Einschränkungen ausführen um änderungen am Server vorzunehme flaschenkind Programmierung 2 07.01.2007 12:47:28
Server überlastet? cryptonite Bug-Report 4 20.06.2006 09:12:30


Alle Zeitangaben in WEZ +1. Es ist jetzt 20:15:24 Uhr.