Zurück   klamm-Forum > klamm.de > klamm talk > Bug-Report

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 30.04.2006, 10:25:27   #1 (permalink)
zu gutmütig
Benutzerbild von toni

toni eine Nachricht über ICQ schicken toni eine Nachricht über Skype™ schicken
Reg: 20.04.2006
Beiträge: 2.469
Standard Seite kann nicht angezeigt werden

Moin
ich habe zur zeit folgendes "Problemchen"

Oft erscheint "Diese Seite kann nicht angezeigt werden...." wenn ich irgendeinen Link (zu einem Thema oder Forum) klicke.
Heute morgen passierte es mir sogar, als ich den direkten Link zum Forum auf der Klamm-Startseite benutzte.

Eine Überlastung des Forums kann es nicht sein da ja heute morgen noch nicht sehr viel Los war.

Ich habe XP und benutze den IE
toni ist offline   Mit Zitat antworten
Alt 30.04.2006, 12:30:52   #2 (permalink)
Lose 2.0 –
das zweite Zeitalter
Benutzerbild von theHacker

ID: 69505
Lose-Remote

theHacker eine Nachricht über ICQ schicken theHacker eine Nachricht über Skype™ schicken
Reg: 20.04.2006
Beiträge: 22.637
Standard

Das Problem hab ich schon seit fast einer Woche. Sehr häufig (locker jeder 20ste Link) liefert mir ein "Connection refused".
Jetzt grad eben hat ich das sogar im Vergütungspopup. Ein Reload behebt das, is aber trotzdem nervig.

Meine Vermutung:
www3 und www5 (Quelle) sind immer noch nicht da. Vielleicht, dass diese Requests fehlerhafterweise auf diese Server geleitet werden.
NEU OpenIsles - das freie Insel-Aufbauspiel NEU

www.theHacker.ws v3 | WhatPulse-Team
Bezahlte Startseite
- mehr Verdienst als auf klamm - viele Auszahlungen erhalten
theHacker ist offline   Mit Zitat antworten
Alt 30.04.2006, 13:04:25   #3 (permalink)
zu gutmütig
Benutzerbild von toni

toni eine Nachricht über ICQ schicken toni eine Nachricht über Skype™ schicken
Reg: 20.04.2006
Beiträge: 2.469
Standard

Ebend hatte ich es beim Vergütungspopup auch, nach dem ich den Code bestätigt hatte
toni ist offline Threadstarter   Mit Zitat antworten
Alt 30.04.2006, 13:10:05   #4 (permalink)
www.evanetworks.de

ID: 197115
Lose-Remote

Reg: 20.04.2006
Beiträge: 1.369
Standard

Dazu kommt bei mir noch, dass das Forum desöfteren mal ohne CSS geladen wird. Weisser Hintergrund, einfachste Schrift usw.
morpheus1510 ist offline   Mit Zitat antworten
Alt 30.04.2006, 13:16:30   #5 (permalink)
Gesperrt

Reg: 21.04.2006
Beiträge: 1.159
Standard

ja das habe ich auch oft, und ohne css sehr oft in letzter zeit
 
Lime ist offline   Mit Zitat antworten
Alt 30.04.2006, 14:29:37   #6 (permalink)
Chaos-BeseiTiger
Benutzerbild von Eckieck

ID: 15551
Lose-Remote

Eckieck eine Nachricht über ICQ schicken
Reg: 30.04.2006
Beiträge: 601
Standard

Wenn ich richtig liege mit meiner Vermutung für die Ursache, ist das alleine heute knapp 40 mal aufgetreten. Ich arbeite daran.

Helfen würde mir eine kurze PM mit Zeitpunkt und eigener IP-Adresse oder alternativ Zeitpunkt und URL die nicht geladen wurde - wenn es wieder auftritt.
 
Eckieck ist offline   Mit Zitat antworten
Alt 30.04.2006, 14:35:32   #7 (permalink)
zu gutmütig
Benutzerbild von toni

toni eine Nachricht über ICQ schicken toni eine Nachricht über Skype™ schicken
Reg: 20.04.2006
Beiträge: 2.469
Standard

Hm

Lukas hast du jetzt einen Doppelaccount ?
toni ist offline Threadstarter   Mit Zitat antworten
Alt 30.04.2006, 14:38:33   #8 (permalink)
Administratorin
Benutzerbild von Mone

ID: 969
Lose-Remote

Reg: 20.04.2006
Beiträge: 26.486
Standard

Nein, das ist Ecki, der Server-Chef .
.
Mone ist offline   Mit Zitat antworten
Alt 30.04.2006, 15:10:47   #9 (permalink)
Erfahrener Benutzer

ID: 118459
Lose-Remote

Reg: 20.04.2006
Beiträge: 4.531
Standard

Zitat:
Zitat von Mone
Nein, das ist Ecki, der Server-Chef .
Ich dachte das macht Luke selber?
 
flaschenkind ist offline   Mit Zitat antworten
Alt 30.04.2006, 15:49:53   #10 (permalink)
Administratorin
Benutzerbild von Mone

ID: 969
Lose-Remote

Reg: 20.04.2006
Beiträge: 26.486
Standard

Zitat:
Zitat von nemo
Ich dachte das macht Luke selber?
Lukas schreibt die Scripte, aber er verwaltet und managt nicht die Hardware.
.
Mone ist offline   Mit Zitat antworten
Alt 30.04.2006, 15:55:12   #11 (permalink)
zu gutmütig
Benutzerbild von toni

toni eine Nachricht über ICQ schicken toni eine Nachricht über Skype™ schicken
Reg: 20.04.2006
Beiträge: 2.469
Standard

Zitat:
Zitat von Mone
Nein, das ist Ecki, der Server-Chef .
Hät ja sein können das Jürgen am Lose-Bug bastelt

Geändert von toni (30.04.2006 um 15:55:41 Uhr)
toni ist offline Threadstarter   Mit Zitat antworten
Alt 30.04.2006, 15:55:52   #12 (permalink)
Chaos-BeseiTiger
Benutzerbild von Eckieck

ID: 15551
Lose-Remote

Eckieck eine Nachricht über ICQ schicken
Reg: 30.04.2006
Beiträge: 601
Standard

So, falls ich mit meiner Vermutung richtig lag, würden mich dann Meldungen *ab jetzt* interessieren, wenn es zu diesen Problemen kommt. Vor etwa 5 Minuten mit der Änderung fertig geworden.
 
Eckieck ist offline   Mit Zitat antworten
Alt 30.04.2006, 16:55:49   #13 (permalink)
Lose 2.0 –
das zweite Zeitalter
Benutzerbild von theHacker

ID: 69505
Lose-Remote

theHacker eine Nachricht über ICQ schicken theHacker eine Nachricht über Skype™ schicken
Reg: 20.04.2006
Beiträge: 22.637
Standard

Zitat:
Zitat von Eckieck
So, falls ich mit meiner Vermutung richtig lag, würden mich dann Meldungen *ab jetzt* interessieren, wenn es zu diesen Problemen kommt. Vor etwa 5 Minuten mit der Änderung fertig geworden.
Vielleicht könnte das hier auch zu der Serie gehören:
MyWheater Bug
NEU OpenIsles - das freie Insel-Aufbauspiel NEU

www.theHacker.ws v3 | WhatPulse-Team
Bezahlte Startseite
- mehr Verdienst als auf klamm - viele Auszahlungen erhalten
theHacker ist offline   Mit Zitat antworten
Alt 30.04.2006, 20:08:45   #14 (permalink)
Chaos-BeseiTiger
Benutzerbild von Eckieck

ID: 15551
Lose-Remote

Eckieck eine Nachricht über ICQ schicken
Reg: 30.04.2006
Beiträge: 601
Standard

Hmm nein@theHacker

Bisher keiner mehr temporäre "Seite kann nicht angezeigt werden"-Probleme sowie css-Probs u.ä.? Gut

Edit: ~20:14h kann der Fehler für ~5 Sekunden aufgetreten sein, hatte zu dem Zeitpunkt nochmal etwas an der Konfiguration geändert.
 
Eckieck ist offline   Mit Zitat antworten
Alt 30.04.2006, 21:18:24   #15 (permalink)
zu gutmütig
Benutzerbild von toni

toni eine Nachricht über ICQ schicken toni eine Nachricht über Skype™ schicken
Reg: 20.04.2006
Beiträge: 2.469
Standard

Zitat:
Zitat von Eckieck
Hmm nein@theHacker

Bisher keiner mehr temporäre "Seite kann nicht angezeigt werden"-Probleme sowie css-Probs u.ä.? Gut
Nicht gut

20.11 Uhr , meine IP 84.182.1X0.X0
Seite konnte nicht angezeigt werden, hier im Forum
die x sind normale Zahlen, ich denke du wirst es finden
toni ist offline Threadstarter   Mit Zitat antworten
Antwort

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Losespenden werden nicht angezeigt BettyFan klamm talk 3 24.05.2007 10:12:29
Grafiken werden nicht angezeigt Nitro07 Bug-Report 7 23.01.2007 20:44:39
Grafiken werden nicht angezeigt milli1977 Programmierung 11 03.07.2006 22:27:43
Flashplayer Problem?! zB das Roulette auf Eurofriend kann nicht angezeigt werden Apollo Software/Windows 0 27.06.2006 20:09:35
Loselinks werden nicht angezeigt King-Krunch Bug-Report 4 10.05.2006 09:27:39


Alle Zeitangaben in WEZ +2. Es ist jetzt 15:51:37 Uhr.