Zurück   klamm-Forum > klamm.de > klamm talk > Bug-Report

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 09.07.2006, 19:25:49   #1 (permalink)
Neuer Benutzer

Reg: 09.07.2006
Beiträge: 19
Standard Probleme mit Vergütungspopup

Hi ich habe seit etwa 2 Tagen ein problem mit den REF-Links sie Popen nicht mehr auf wenn ich Mozilla starte ich habe nichts verändert (Popupblocker ist ausgeschaltet)
auch bei powerlinks werde ich weitergeleitet aber kein 30sec Popup erscheint

bitte um hilfe
 
L3g0l45 ist offline   Mit Zitat antworten
Alt 09.07.2006, 19:27:24   #2 (permalink)
Lose 2.0 –
das zweite Zeitalter
Benutzerbild von theHacker

ID: 69505
Lose-Remote

theHacker eine Nachricht über ICQ schicken theHacker eine Nachricht über Skype™ schicken
Reg: 20.04.2006
Beiträge: 22.650
Standard

Und was haben die Ref-Links damit zu tun ?

Du kriegst kein Vergütungspopup, hab ich das richtig verstanden ?
NEU OpenIsles - das freie Insel-Aufbauspiel NEU

www.theHacker.ws v3 | WhatPulse-Team
Bezahlte Startseite
- mehr Verdienst als auf klamm - viele Auszahlungen erhalten
theHacker ist offline   Mit Zitat antworten
Alt 09.07.2006, 21:03:22   #3 (permalink)
Neuer Benutzer

Reg: 09.07.2006
Beiträge: 19
Standard

lol wieso habe ich ref-link geschrieben ^^ sry
ja ich bekomme keine vergütungspopups mehr
 
L3g0l45 ist offline Threadstarter   Mit Zitat antworten
Alt 09.07.2006, 21:10:38   #4 (permalink)
Erfahrener Benutzer

Reg: 04.05.2006
Beiträge: 3.321
Standard

Neues Programm installiert? Toolbar?
 
SumoSulsi ist offline   Mit Zitat antworten
Alt 09.07.2006, 21:54:07   #5 (permalink)
Neuer Benutzer

Reg: 09.07.2006
Beiträge: 19
Standard

hmm eingentlich nicht
ich hatte auch schon firefox neu installiert
und auch schon die config gelöscht aber es will einfach nicht

hatte vorhin noch mal freund gefragt der sagte bei ihm kommt auch nix mehr oO
und bei anderem ging noch alles wie immer
 
L3g0l45 ist offline Threadstarter   Mit Zitat antworten
Alt 10.07.2006, 07:42:41   #6 (permalink)
Neuer Benutzer

Reg: 10.06.2006
Beiträge: 2
Standard

Selbes Problem bei mir, auch seit 2 Tagen.
Linux, Firefox(1.5.0.3)

Hab meinen Fuchs eigentlich soweit unter kontrolle, dass ich ausschliesen kann, dass es eine fehlkonfiguration ist
 
Eichi ist offline   Mit Zitat antworten
Alt 10.07.2006, 10:16:03   #7 (permalink)
back to the roots
Benutzerbild von birnchen

ID: 134652
Lose-Remote

Reg: 21.04.2006
Beiträge: 11.513
Standard

hatte das auch grad. nix geändert oder so. aber einfach kein popup gekommen

birnchen ist offline   Mit Zitat antworten
Alt 10.07.2006, 11:10:33   #8 (permalink)
klamm-Lipper
Benutzerbild von Blomberger

ID: 130439
Lose-Remote

Reg: 06.05.2006
Beiträge: 13.008
Standard

Zitat:
Zitat von L3g0l45
ich bekomme keine vergütungspopups mehr
Bitte lies dazu diesen Thread:
Hilfe! Ich bekomme kein Vergütungspopup
Mit freundlichem Gruß
Blomberger
Blomberger ist offline   Mit Zitat antworten
Alt 10.07.2006, 12:57:43   #9 (permalink)
Neuer Benutzer

Reg: 10.06.2006
Beiträge: 2
Standard

Zitat:
Zitat von hfkb
Bitte lies dazu diesen Thread:
Hilfe! Ich bekomme kein Vergütungspopup
Das ist es aber alles nicht, 100%ig.

Bei mir kommt ja der Popup, aber er ist eben leer, weiß, tot, was auch immer
 
Eichi ist offline   Mit Zitat antworten
Alt 10.07.2006, 18:36:19   #10 (permalink)
Neuer Benutzer

Reg: 09.07.2006
Beiträge: 19
Standard

und ich habe alles so gemacht wie du geschrieben hast aber kommt immer noch nix und wenn ich extras- allgemein mache steht da nicht mal was annäherndes über popups oO
gehen tuts noch nicht
 
L3g0l45 ist offline Threadstarter   Mit Zitat antworten
Alt 10.07.2006, 18:46:52   #11 (permalink)
klamm-Lipper
Benutzerbild von Blomberger

ID: 130439
Lose-Remote

Reg: 06.05.2006
Beiträge: 13.008
Standard

Also Eichi hatte mich im ICQ darauf angesprochen, dass es merkwürdig ist, dass plötzlich mehrere Firefox-User betroffen sind. Bei meinem Firefox läuft aber zum Beispiel alles wie immer!

Ich verwende die Version 1.5.0.4! Alle Firefox-User mit dem PopUp-Problem sollten ihren Browser also auf die aktuellste Version updaten!
Mit freundlichem Gruß
Blomberger
Blomberger ist offline   Mit Zitat antworten
Alt 10.07.2006, 19:21:49   #12 (permalink)
Neuer Benutzer

Reg: 09.07.2006
Beiträge: 19
Standard

habe die neuste schon gehabt aber geht leider immer noch nicht

habe es noch mal mit i-net explorer probiert geht auch nicht
 
L3g0l45 ist offline Threadstarter   Mit Zitat antworten
Alt 10.07.2006, 20:30:30   #13 (permalink)
klamm-Lipper
Benutzerbild von Blomberger

ID: 130439
Lose-Remote

Reg: 06.05.2006
Beiträge: 13.008
Standard

Zitat:
Zitat von L3g0l45
habe es noch mal mit i-net explorer probiert geht auch nicht
Dann wird es in deinem Fall wohl kaum am Firefox liegen.

Sicher, dass dir dieser Thread nicht weiterhilft?
Hilfe! Ich bekomme kein Vergütungspopup

Hast du sonst irgendwelche Programme installiert, bevor der Fehler kam? Laut deiner Beschreibung aus Post #1 kommen bei dir überhaupt keine PopUps mehr. Von daher muss noch irgendwo ein Blocker aktiviert sein.
Mit freundlichem Gruß
Blomberger
Blomberger ist offline   Mit Zitat antworten
Alt 10.07.2006, 22:56:11   #14 (permalink)
Neuer Benutzer

Reg: 09.07.2006
Beiträge: 19
Standard

ja habe ja alles gemacht und verstehe nur nicht das da nichts von popups steht unter extras/allgemein da steht das ja im tread das da was drüber stehen soll
 
L3g0l45 ist offline Threadstarter   Mit Zitat antworten
Alt 10.07.2006, 23:50:42   #15 (permalink)
Mitleser
Gast

Beiträge: n/a
Standard

Bei Firefox:

> Extras
> Einstellungen
> Inhalt (mit der Weltkugel)
> Pop-up-Fenster blockieren Haken deaktivieren oder unter
> Berechtigte Websites: Klamm eingeben
 
  Mit Zitat antworten
Antwort

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Klicks werden nicht vergütet? Catlover007 Lose-Talk 8 22.03.2008 22:48:36
SETI-Lose-Vergütung down? jiw Bug-Report 17 01.08.2006 10:34:23
Fehler beim Vergütungspopup sunnyboy83 Bug-Report 1 10.06.2006 14:10:32
Hilfe! Ich bekomme kein Vergütungspopup theHacker Ich bin neu hier und habe eine Frage! 0 22.05.2006 15:08:06
startseiten vergütung? chrissel Ich bin neu hier und habe eine Frage! 28 08.05.2006 15:21:36


Alle Zeitangaben in WEZ +1. Es ist jetzt 04:21:18 Uhr.