Zurück   klamm-Forum > klamm.de > klamm talk > Bug-Report

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 20.05.2006, 11:08:03   #1 (permalink)
auch Jackpoträumer
Benutzerbild von Norby51

ID: 1951
Lose-Remote
Reallife

Norby51 eine Nachricht über ICQ schicken
Reg: 21.04.2006
Beiträge: 4.657
Frage Portalseite->Werbung laden dauert!

Guten Morgen,

heute ist es bei mir extrem schlimm, meine Startseite wird nur "widerwillig" geladen, weil die ganzen Teile die mit "adserver" beginnen irgendwie nicht in die Hufe kommen. 2 - 3 x abbrechen und neu laden dücken, dann ist da ein Sponsor, der seine Werbng schneller reinschiebt. Kann man mit leben, muss man aber nicht. Das beobachte ich weiter.

Was mir aber seit Wochen auffällt ist dieses Teil in der Statusleiste:


Das steht teilweise wenn man nicht abbricht bis zum nächsten GO da.

Ist es ein Bug oder ein Feature?

Greets + SWE

Norbert
Diese Signatur war zu groß ~ edit by Totte ~
~Wäre nett wenn man seine falsche Signatur mit einem Hinweis was falsch ist als PN bekommen hätte...
Norby51 ist offline   Mit Zitat antworten
Alt 20.05.2006, 11:13:59   #2 (permalink)
Erfahrener Benutzer

Reg: 04.05.2006
Beiträge: 3.322
Standard

Hmm ... bei mir mit dem IE läd sich eigentlich alles ganz normal ... ich seh auf jeden keine Ladeprobleme immo ... auch gugg ich net so auf die Werbung obs die nun läd oder nicht

Aber is alles da ... habs grad ein paar mal ausprobiert ... is gleich langsam wie imma ^^
 
SumoSulsi ist offline   Mit Zitat antworten
Alt 20.05.2006, 11:19:23   #3 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 10.969
Standard

das is ein bild aus der navileiste
leer mal deinen cache oder stell den niedriger ein (5mb)
 
klamm ist offline   Mit Zitat antworten
Antwort

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Fehler auf der Portalseite Jacky Bug-Report 2 26.08.2007 23:09:12
[B] festen Bannerplatz auf Portalseite Wu-Lan-Tong Lose4Werbung 2 06.05.2007 18:49:21
[B] Festen Bannerplatz auf Portalseite Wu-Lan-Tong Lose4Werbung 0 04.07.2006 14:06:54
[B] festen Bannerplatz auf Portalseite Wu-Lan-Tong Lose4Werbung 4 24.05.2006 10:04:17
Menü nicht neu laden / Content neu laden resoucer Programmierung 3 16.05.2006 15:47:48


Alle Zeitangaben in WEZ +2. Es ist jetzt 17:41:01 Uhr.