Zurück   klamm-Forum > klamm.de > klamm talk > Bug-Report

Thema geschlossen
 
LinkBack Themen-Optionen Ansicht
Alt 06.02.2007, 02:29:22   #1 (permalink)
ƒιяєнαωкѕ55
Benutzerbild von firehawks55

ID: 147014
Lose-Remote
im Urlaub

firehawks55 eine Nachricht über ICQ schicken firehawks55 eine Nachricht über AIM schicken firehawks55 eine Nachricht über MSN schicken firehawks55 eine Nachricht über Yahoo! schicken firehawks55 eine Nachricht über Skype™ schicken
Reg: 26.04.2006
Beiträge: 1.704
Standard Passwortabfrage im Thread

Hallo,

ich weiß nicht ob es nur bei mir so ist, oder generell, wenn ich meinen Loseverleihthread öffne (http://www.klamm.de/forum/showthread...39#post1041039) kommt bei mir so eine Passwortabfrage, welche nach zweimaligen wegklicken weg ist.
Es ist auch nur in diesem Thread so
Ist das nur bei mir so?
Woran liegt es?

(Nein es soll keine Werbung für den Thread sein!)

 
firehawks55 ist offline  
Alt 06.02.2007, 02:35:38   #2 (permalink)
kanz pöhse
Benutzerbild von LasMiranda

ID: 28058
Lose-Remote

LasMiranda eine Nachricht über ICQ schicken LasMiranda eine Nachricht über AIM schicken LasMiranda eine Nachricht über MSN schicken LasMiranda eine Nachricht über Yahoo! schicken LasMiranda eine Nachricht über Skype™ schicken
Reg: 05.05.2006
Beiträge: 3.054
Standard

das hat nichts mit Klamm zu tun.

Es steht ja auch extra groß und fett zockerhalle.de da

Suchen, wer da Ava/den Banner hat Mod melden tschö

Edit: der Held isses
Gruß, Martin
LasMiranda ist offline  
Alt 06.02.2007, 04:38:07   #3 (permalink)
Moderator
Benutzerbild von Arusiek

ID: 36574
Lose-Remote

Reg: 05.05.2006
Beiträge: 6.381
Standard

Zitat:
Zitat von LasMiranda Beitrag anzeigen
Edit: der Held isses
gewesen

Gruß Aru
You're wondering now, what to do, now you know this is the end
You're wondering how, you will pay, for the way you misbehaved
Curtain has fallen, now you're on your own
I won't return, forever you will wait

Arusiek ist offline  
Alt 06.02.2007, 17:19:39   #4 (permalink)
abgemeldet

Reg: 01.05.2006
Beiträge: 33.004
Standard

Es trat gestern schon auf und ich habe vorhin auch noch eine weitere Signatur deswegen geleert.
 
Benutzer-2472 ist offline  
Thema geschlossen

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[Neu] TOP24 Gewinne hier im Thread! :) || Offizieller LoseBot Thread contex Externe Loseseiten 214 08.10.2007 21:02:26


Alle Zeitangaben in WEZ +1. Es ist jetzt 16:15:01 Uhr.