Zurück   klamm-Forum > klamm.de > klamm talk > Bug-Report


Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 03.04.2013, 17:29:58   #1 (permalink)
ToWi-Photography
Benutzerbild von wittis-web.de

ID: 31480
Lose-Remote

wittis-web.de eine Nachricht über ICQ schicken
Reg: 20.04.2006
Beiträge: 22.698
Standard Nickpages funktionieren nicht mehr (und Witti übernimmt einen Thread??)

Und ich dachte schon, ich war wieder zu böse und wurde gesperrt ...

Geändert von wittis-web.de (03.04.2013 um 18:30:52 Uhr)
wittis-web.de ist offline   Mit Zitat antworten
Alt 03.04.2013, 17:42:41   #2 (permalink)
Blogger / Progger
Benutzerbild von Duergy

ID: 334432
Lose-Remote

Duergy eine Nachricht über Skype™ schicken
Reg: 20.11.2008
Beiträge: 820
Standard

Code:
1:
User wurde am 01.01.1970 um 01:00:00 Uhr gesperrt.
Yeah Banned pre-birth :-)
mit freundlichen Grüßen
Duergy

Duergy ist offline   Mit Zitat antworten
Alt 03.04.2013, 17:48:17   #3 (permalink)
~

ID: 324354
Lose-Remote

Reg: 16.07.2008
Beiträge: 7.563
Standard

Hab schon nen Schock bekommen grad - aber die Lose sind noch da

€dit: Wieso sind meine Posts eine Stunde zu früh da
In Progress . . .
. . . 5 Reel . . 20%
19Christian92 ist offline   Mit Zitat antworten
Alt 03.04.2013, 17:57:26   #4 (permalink)
~

ID: 324354
Lose-Remote

Reg: 16.07.2008
Beiträge: 7.563
Standard

Jau passt wieder alles.

€dit: Bis auf meine Postingzeit ......
In Progress . . .
. . . 5 Reel . . 20%
19Christian92 ist offline   Mit Zitat antworten
Alt 03.04.2013, 18:05:43   #5 (permalink)
Administratorin
Benutzerbild von Mone

ID: 969
Lose-Remote

Reg: 20.04.2006
Beiträge: 26.486
Standard

Da scheinen aber Losetransaktionen zu fehlen. Wobei der EF-Kontostand richtig ist, nur eben die Transaktionen sind nicht da. Ich zähle bei losespeicher alle Ein- und Auszahlungen mit, und das stimmt. Aber eine Transaktion 17:13 Uhr ist nicht da. Die Lose wurden aber gebucht, die EF-Trans lieferte ein OK.

gepostet 18:05 Uhr
.

Geändert von Mone (03.04.2013 um 18:07:33 Uhr) Grund: ...
Mone ist offline   Mit Zitat antworten
Alt 03.04.2013, 18:19:21   #6 (permalink)
Erfahrener Benutzer

ID: 64628
Lose-Remote

Reg: 24.06.2006
Beiträge: 102
Standard Nickpages funktionieren nicht mehr

Nickpages funktionieren seit den Arbeiten an der DB nicht mehr!
Ebenso wird nirgend wo mehr das Losepass. akzeptiert!?
 
riwasch ist offline   Mit Zitat antworten
Alt 03.04.2013, 18:28:23   #7 (permalink)
Erfahrener Benutzer

ID: 10458
Lose-Remote

Reg: 25.04.2006
Beiträge: 125
Standard

Stimmt^^

Auf meiner Nickpage steht sogar "Achtung: User wurde am 01.01.1970 um 01:00:00 Uhr gesperrt."

Kann es sein, dass Klamm eben mal für mehrere Minuten komplett nicht erreichbar war...nicht mal per Ping?!

Was ist passiert?!
 
marc ist offline   Mit Zitat antworten
Alt 03.04.2013, 18:32:22   #9 (permalink)
Administratorin
Benutzerbild von Mone

ID: 969
Lose-Remote

Reg: 20.04.2006
Beiträge: 26.486
Standard

Nichts genaues weiß man nicht
Ich habe Lukas schon angeschrieben. Sieht so aus, als wenn einige Datenbanktabellen leer sind
.
Mone ist offline   Mit Zitat antworten
Alt 03.04.2013, 18:33:33   #10 (permalink)
Erfahrener Benutzer

ID: 64628
Lose-Remote

Reg: 24.06.2006
Beiträge: 102
Standard

@wittis-web.de
schau mal hier auf deine Uhrzeit, wann du geschrieben hast - du hast schon geantwortet, bevor ich geschrieben habe !??
wittis-web.de gefällt das.
 
riwasch ist offline   Mit Zitat antworten
Alt 03.04.2013, 18:34:22   #11 (permalink)
ToWi-Photography
Benutzerbild von wittis-web.de

ID: 31480
Lose-Remote

wittis-web.de eine Nachricht über ICQ schicken
Reg: 20.04.2006
Beiträge: 22.698
Standard

Wird wohl ein Glitsch ind er Datenbank sein, falscher Teimstamp oder so
wittis-web.de ist offline Threadstarter   Mit Zitat antworten
Alt 03.04.2013, 18:37:45   #12 (permalink)
Neuer Benutzer

ID: 1936
Lose-Remote

Reg: 12.05.2006
Beiträge: 10
Standard

Ich vermute ne tabelle zerschossen
 
winni1 ist offline   Mit Zitat antworten
Alt 03.04.2013, 18:44:07   #13 (permalink)
Blogger / Progger
Benutzerbild von Duergy

ID: 334432
Lose-Remote

Duergy eine Nachricht über Skype™ schicken
Reg: 20.11.2008
Beiträge: 820
Standard

Doppelpost? sry...
saitho gefällt das.
mit freundlichen Grüßen
Duergy

Duergy ist offline   Mit Zitat antworten
Alt 03.04.2013, 18:47:13   #14 (permalink)
klammUrgestein
Benutzerbild von Stonebroke

ID: 21194
Lose-Remote

Reg: 10.06.2006
Beiträge: 2.381
Standard

Dann sind als nächstes wohl die Lose dran

... gehen dann wieder Preise a la 2002
Stonebroke ist offline   Mit Zitat antworten
Antwort

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[S] Programmierer für Problembehebung: Links funktionieren nicht mehr bigbossmb Lose4Scripts (erledigt) 6 02.02.2009 15:54:02
Alternative ICQ Clienten funktionieren nicht mehr!? Greyaward Multimedia & Kommunikation 11 10.12.2008 13:39:54
Portweiterleitung & UPNP funktionieren nicht mehr Hotwave Hardware 6 25.09.2007 21:19:49
Menüpunkte: Nützliches + die auf Klamm.de funktionieren nicht mehr! pokerface Bug-Report 4 02.09.2007 12:04:34
^^ <-- funktionieren nicht mehr KingBushido Sonstiges 10 26.08.2006 20:16:02


Alle Zeitangaben in WEZ +2. Es ist jetzt 16:27:12 Uhr.