Zurück   klamm-Forum > klamm.de > klamm talk > Bug-Report

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 09.02.2011, 15:53:27   #1 (permalink)
abgemeldet

Reg: 02.05.2006
Beiträge: 9.117
Standard News Bild fehlt

Hintergrund: Machtverhltnisse im Bundesrat
 
27o8 ist offline   Mit Zitat antworten
Alt 09.02.2011, 15:58:02   #2 (permalink)
abgemeldet

Reg: 01.05.2006
Beiträge: 33.004
Standard


 
Benutzer-2472 ist offline   Mit Zitat antworten
Alt 09.02.2011, 16:49:33   #3 (permalink)
abgemeldet

Reg: 02.05.2006
Beiträge: 9.117
Standard

Hm okay nun ist es da war ich etwas zu voreilig
 
27o8 ist offline Threadstarter   Mit Zitat antworten
Alt 09.02.2011, 17:24:12   #4 (permalink)
abgemeldet

Reg: 01.05.2006
Beiträge: 33.004
Standard

Zitat:
Zitat von Gremlin Beitrag anzeigen
Hm okay nun ist es da war ich etwas zu voreilig
Lag wohl generell an dem Chaos vorhin, ich habe jetzt auch erstmal das Bild als Thumb verkleinert, ging ja vorhin nicht mehr.
 
Benutzer-2472 ist offline   Mit Zitat antworten
Alt 01.03.2011, 13:02:10   #5 (permalink)
abgemeldet

Reg: 02.05.2006
Beiträge: 9.117
Standard

http://www.klamm.de/partner/unter_ne...ws_id=28999318 Bild fehlt, Thread-Link defekt
 
27o8 ist offline Threadstarter   Mit Zitat antworten
Alt 01.03.2011, 13:12:18   #6 (permalink)
Administrator
Benutzerbild von klamm

ID: 20876
Lose-Remote

Reg: 20.04.2006
Beiträge: 11.015
Standard

Die Bilder fixen sich automatisch nach max 5min.
Thread schau ich.
 
klamm ist offline   Mit Zitat antworten
Antwort

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Alle News mit falschem Bild em-dee Bug-Report 1 23.10.2010 09:47:44
News falsches Bild? em-dee Bug-Report 5 22.06.2009 12:25:53
[News] Absatz fehlt Hotwave Bug-Report 1 05.05.2008 15:24:43
Fotoalbum: Teil vom Bild fehlt in Vollansicht NotOffline Bug-Report 17 17.01.2007 22:08:20
fehler auf klamm.de bild fehlt? snakegott Bug-Report 6 07.07.2006 07:56:44


Alle Zeitangaben in WEZ +1. Es ist jetzt 14:54:37 Uhr.