Zurück   klamm-Forum > klamm.de > klamm talk > Bug-Report

Antwort
 
LinkBack Themen-Optionen Ansicht
Alt 04.05.2008, 03:44:27   #1 (permalink)
Multitalent
Benutzerbild von Hotwave

ID: 132230
Lose-Remote

Reg: 24.04.2006
Beiträge: 3.218
Standard [News] Absatz fehlt

Ist mir bisher nur bei den News von Onlinekosten aufgefallen. Es fehlt an der markierten Stelle ein Absatz.

 
Hotwave ist offline   Mit Zitat antworten
Alt 05.05.2008, 15:24:43   #2 (permalink)
jiw VERIFIZIERTER User
Konto blockiert

ID: 33571
Lose-Remote

Reg: 20.04.2006
Beiträge: 2.643
Standard

Ich hab da grad einen übrig... *hepp fang*
 
jiw ist offline   Mit Zitat antworten
Antwort

Gesponsorte Links

Anzeige


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks sind an
Pingbacks sind an
Refbacks sind an


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Was fehlt im WWW ? halbesbit Gott und die Welt 2 20.03.2008 14:48:11
MyTV ORF! fehlt speedy00 Bug-Report 4 13.02.2008 16:36:53
Fernsehsender fehlt dl8aax Verbesserungsvorschläge 1 11.12.2007 12:57:36
NEWS-Anzeige letzter Absatz "eingefroren"? Norby51 Bug-Report 1 14.07.2006 21:15:36
Kurztrip - was fehlt mir? keen Auto, Reisen & Mobilität 29 06.06.2006 18:30:28


Alle Zeitangaben in WEZ +1. Es ist jetzt 00:38:50 Uhr.